Massefehler!?

Diskutiere Massefehler!? im Ford Sierra Forum Forum im Bereich EU Modelle; Hey Leutz! Hab letztens ne kleine Leuchtshow in meinem Sierra festgestellt. Wenn ich zum Beispiel meinen Blinker betätige, dann leuchtet die...

  1. #1 EscortHeizer, 26.08.2006
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Hey Leutz!

    Hab letztens ne kleine Leuchtshow in meinem Sierra festgestellt. Wenn ich zum Beispiel meinen Blinker betätige, dann leuchtet die gelbe Kontrolllampe am "Nebelschlussleuchten-Schalter" auf - und zwar im Rhythmus des Blinkers. Aber auch manchmal sporadisch während der Fahrt und geht dann wieder aus.

    Wo sind denn überall Massepunkte? Oder liegt es an was anderem?

    PS.: Hab aber dann festgestellt, dass, wenn die gelbe Kontrolllampe blinkt, nicht die Nebelschlussleuchte selbst mit blinkt, d. h. nur die Kontrolllampe am Schalter. Thx im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 26.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ist normalerweise der hintere Lampenträger selbst, reinige mal die Steckkontakte.
     
  4. #3 Steven1974, 26.08.2006
    Steven1974

    Steven1974 Benutzer

    Dabei seit:
    19.02.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Ghia ´99, 2.0l
    Jau hallo

    hatte das gleiche Problem auch! es sind die Massekontakte an den hinteren Lampenträger!!! Hast Du evtl. ne Anhängerkupplung? Da auch auf Koros. achten war es bei mir....
    ciao
     
  5. #4 EscortHeizer, 26.08.2006
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Jupp, hab ne Anhängerkupplung - danke euch. Werde mal nachschauen.
     
  6. #5 EscortHeizer, 17.09.2006
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Hab jetzt auch das Problem, dass, sobald ich das Bremspedal trete, der Blinker ausgeht und ich das Bremspedal wieder los lasse, der Blinker wieder läuft, sozusagen nur abwechselnd möglich.

    Meine Frage: Kann ich ein separates Massekabel legen? Wenn ja, gibt es eine bestimmte Dicke/Länge, die man beachten sollte? :D
     
  7. #6 M.Reinhardt, 17.09.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hallo!

    Irgendwie habe ich nicht mitbekommen ob Du auf den eventuell kontaktgeschädigten Lampenträger eingegangen bist.
    Diese(r) Lampenträger sind bei älteren Sierra-Semestern fast immer die Ursache des Übels.Auch ein verdrehen der Kontakte im Träger schafft da dauerhaft keine Abhilfe.
    Wenn die Verbindungen Korrosion oder Ähnliches zeigen ist es besser die Teile zu ersetzen (aber Neu und nicht vom Schrotti).Wichtig ist es dann aber auch Kabelseitig die Kontakte zu ersetzen (dafür gibts bei Ford nen Rep-Satz).Die ganze Aktion für beide Seiten kosten Dich teilemässig sicher nicht mehr als 80 Euronen.Es lohnt sich auf jeden Fall!

    Gruß,Micha
     
  8. #7 EscortHeizer, 03.10.2006
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Habe jetzt eine seperate Masseleitung gelegt und siehe da, alles funktioniert wieder tadellos. Keine Lichtshow mehr im Innenraum und an den Rückleuchten.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Das Problem hatte ich auch... ist ein Messefehler!
     
  11. #9 moby173, 11.05.2009
    moby173

    moby173 Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auch ich habe diesen leidigen Masse Fehler.
    Habe andere Leuchtenträger eingebaut Stecker gedreht,Kontakte mit Schleifpapier gereinigt sogut es ging aber das Theater wird immer schlimmer.
    Kann mir jemand sagen wo die Masse Punkte beim Sierra sind und oder wie ich ein seperates Massekabel anschliesse ?
    Danke im voraus !

    Moby
     
Thema:

Massefehler!?

Die Seite wird geladen...

Massefehler!? - Ähnliche Themen

  1. Massefehler? bei meinem Focus

    Massefehler? bei meinem Focus: Hallo zusammen, ich habe nun seit einer Zeit ein Problem an meinem Auto. Es begann alles mit der "Tür offen Lampe". Diese ist immer wieder an...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Bremslicht..Massefehler oder Fassung defekt?

    Bremslicht..Massefehler oder Fassung defekt?: Hab mal wieder ein neues Problem an meinem "Problemkind" Fehler: Beim Bremsen geht hinten die Rechte Bremsleuchte samt dem Standlicht aus. Lass...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Elektronisches Problem

    Elektronisches Problem: Hallo Bin seit kurzem Mondeo-Fahrer. Jetzt habe ich folgende Probleme: Anfangs leuchteten ABS, ASR und die Kontrollleuchte der Handbremse....
  4. Cougar (Bj. 98–01) BCV Motor geht aus bei Hubbel auf der Straße

    Motor geht aus bei Hubbel auf der Straße: Hallo zusammen, ich habe folgendes Problem. Wenn ich mit meinem Cougar über einen Unebenheit auf der Straße fahre, dann fliegt mir ne Sicherung...
  5. Scorpio 1 (Bj. 85-92) GAE/GGE massefehler

    massefehler: massefehler beim scorpio bj 92 hallo zusammen als ich heute mit meinen scorpio gefahren bin ist mir aufgefallen das die blinker ausgehen wenn...