Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Massenschwungrad defekt, oder nicht?

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von kab7, 21.11.2012.

  1. #1 kab7, 21.11.2012
    Zuletzt von einem Moderator bearbeitet: 21.11.2012
    kab7

    kab7 Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Zusammen,

    vor einigen Wochen hatte ich ein lautes "RATTERN" am Focus (TDCI) und man konnte es auch direkt am Kupplungspedal merken (Gefühlt wie ABS)

    Der ADAC hat den direkt abgeschleppt und Ford hat dann die Batterie gewechselt, da der Wagen u.a. schlecht ansprang. Seit dem läuft der Wagen wieder rund. Allerdings kam das "RATTERN" wieder. Aber nach neuem starten, war wieder alles ok. Ford sagt, es ist das Massenschwungrad und soll 1700 kosten. ABER, wäre dann nicht ein dauernd das RATTERN zu hören und zu fühlen? Kann es nicht auch der Anlasser oder sowas sein?

    Der Wagen hat fast 190000 km runter und da stellt sich die Frage, ob sich die Reperatur lohnt.

    Danke + Gruß fuer Ideen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ich hab den text mal korrigiert, heißt massenschwungrad, nicht massensprungrad. ;)
     
  4. #3 GeloeschterBenutzer, 21.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ein defektes zweimassenschwungrad ist keine seltenheit
    kann man ganz leicht feststellen .
    motor im leerlauf laufen lassen und die tür aufmachen
    fäng die tür stark zu vibrieren an liegts zu 99% am schwungrad

    wenns bei ford zu teuer ist
    es gibt auch günstigere alternativen
    freie werke und zubehörersatzteile
    da kostet das ganze dann ca. 1K weniger ;)
     
  5. kab7

    kab7 Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
  6. #5 Nordmann, 16.10.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    182
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    So ich hole dieses Thema nochmal vor, denn es betrifft mich wohl.
    Ich habe seit kurzem ein Scheppern mit Quietsch und Kreischgeräusch zusammen nur beim anlassen und deutlich schwächer beim ausmachen. Dachte zuerst an den Auspuff / Blech oder Flachkeilriemen aber da ist alles fest, straff und in Ordnung.
    Durch viel lesen in diversen Ford Foren habe ich nun mitbekommen und so meinte der FFH heute auch, Zweimassenschwungrad defekt. Und bei dem Km-Stand (ca. 201.000 km) auch gleich die Kupplung mit wechseln. Kostenpunkt bei Ford 1700 bis 1900 Euro. :(
    Was passiert eigentlich wenn ich so weiter fahre? Denn beim fahren ob kalt oder warm hörst und spürst du gar nichts. Nur dieses nervende scheppern beim anlassen und ausmachen. Was kostet so etwas in einer freien Werkstatt? Hat da jemand Erfahrungen?
    Danke euch schonmal im voraus.
     
  7. #6 Nordmann, 21.10.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    182
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Niemand kann was dazu sagen? In einer freien Werkstatt habe ich mich erkundigt die wollen so etwa 1000 Euro. Nur bei mir ist es nicht so das wenn die Fahrertür ganz auf ist (bei laufenden Motor) das da irgend etwas zu sehen ist. Starkes vibrieren oder ähnliches - läuft ganz ruhig wie normal. Nur eben diese Anlassgeräusche bzw. Ausmachgeräusche.
     
  8. modd1

    modd1 Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-MAX DXA, Bj.06/2016, 1.6 TI-VCT 125PS
    Hi, ich kenne kreischende/Schepperende Geräusche nur, wenn der Anlasser defekt ist bzw. hatte es mal beim meinem Fiesta GFJ, dort hatte ich den Anlasser nicht richtig festgeschraubt, er hatte sich gelockert hing schräg an den Zähnen der Schwungscheibe, nachdem ich ihn dann wieder richtig festgeschraubt hatte, hats nen mordsspektakel gemacht immer beim Anlasser drehen, danach war ruhe, die Ausmachgeräusche können auch damit zusammen hängen.

    Grüße
    Matze
     
  9. #8 GeloeschterBenutzer, 21.10.2013
    Zuletzt von einem Moderator bearbeitet: 21.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ein starkes vibrieren muß auch nicht sein , denn wenn das schwangrad schon sehr stark ausgeschlagen ist , dann kann sich das auch beim anlassen verklemmen und beim ausmachen wieder lösen ( Massenträgheit )
    das kann schlimmstens dazu führen das die 2.schwungmasse abreist .
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Trinity, 21.10.2013
    Trinity

    Trinity Guest

    ... und das ganze sieht dann so aus ;)
    DSC02387.jpg
     
  12. #10 Nordmann, 31.10.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    182
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Danke für die Tipps. Also Anlasser ist geprüft und in Ordnung. Nachdem ich jetzt erfahren habe das die Werkstätten allesamt bei min.1300Euro für die Rep. liegen oder 1000 Euro aber ohne Garantie (weil Teile Zweitanbietern sind). Denke ich an einen Wechsel der Bauteile in meiner Garage. "Da brauicht man Spezialwerkzeug" heisst es immer. Welches konkret? Zentrierdorn für die Kupplung ist mir schon klar. Noch irgend etwas? Oder ist das so aufwendig (Werkstätten sprechen von 6 bis 8 Std. Arbeitszeit dafür)?
    Klar Antriebe raus aus'm Getriebe danach dieses selber raus, Motor abstützen u.s.w.?
     
Thema:

Massenschwungrad defekt, oder nicht?

Die Seite wird geladen...

Massenschwungrad defekt, oder nicht? - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  3. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  4. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  5. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...