C-MAX (Bj. 03-07) DM2 Massive Elektronikprobleme Fehler Servolenkung, Licht flackert während der Fahrt

Diskutiere Massive Elektronikprobleme Fehler Servolenkung, Licht flackert während der Fahrt im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Ich habe seit Monaten erhebliche Probleme. Der Wagen ist 10 Jahre alt und hat gute 200.000 km auf dem Buckel. Zuerst fing es ganz harmlos an....

  1. #1 RheumaKai, 09.12.2014
    RheumaKai

    RheumaKai Benutzer

    Dabei seit:
    26.02.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2.0 TDCI 2004, Mazda CX-5 2.2 D 2012
    Ich habe seit Monaten erhebliche Probleme. Der Wagen ist 10 Jahre alt und hat gute 200.000 km auf dem Buckel.
    Zuerst fing es ganz harmlos an. Während der Fahrt war ganz kurz ein schwammiges Gefühl in der Lenkung bei gleichzeitigem Aufleuchten der orangen Warnlampe. Später war das dann länger der Fall (1-2 Sekunden) und man konnte im Display "Servolenkung Fehler" lesen. Ein Besuch beim FFH hatte keinen Erfolg. Nichts im Fehlerspeicher abgelegt. Alle Stecker unter dem rechten Frontscheinwerfer abgezogen und neu aufgesteckt. Danach war 2 Wochen Ruhe.
    Schon seit einem Jahr merke ich daneben Spannungsschwankungen, da die Scheinwerfer im Leerlauf flackern. Bei Gas gehen sie erst voll an.
    Heute war es so schlimm, dass bei völliger Dunkelheit das Licht für einen Bruchteil der Sekunde ausgefallen ist. Radio lief weiter. Gleichzeitig waren die bekannten Fehler mit der Servolenkung.
    Das mit der Servo beunruhigt mich nicht. Das ist nicht weiter schlimm, aber die Lichtaussetzer sind schlimmer. Jemand Ahnung was das sein könnte?
    Hab Angst, dass mir die Karre bei 160 km/h völlig ausfällt.

    Edit: Ach ja, weil ich es in einem anderen Thread gelesen hatte. Die H7 hat er eine Zeitlang auch gefressen wie blöde. Habe aber seit 20.000 km auf beiden Seiten so Osram LongLife drin und die halten tatsächlich noch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 09.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.502
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    bei dem flackerndem Licht solltest du mal die Lichtmaschine kontrollieren lassen, und die Batterie ... das das Licht etwas flackert ist normal, wenn es zu stark ist kann die Lichtmaschine kaputt sein, oder es liegt an der Batterie, was für eine ist denn verbaut und wie alt ist sie?
     
  4. #3 RheumaKai, 09.12.2014
    Zuletzt bearbeitet: 09.12.2014
    RheumaKai

    RheumaKai Benutzer

    Dabei seit:
    26.02.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2.0 TDCI 2004, Mazda CX-5 2.2 D 2012
    Die Batterie wurde beim FFH im November 2011 getauscht. So alt ist sie also noch nicht.

    Hab jetzt mal die Rechnungen der letzten Jahre durchgeblättert. Da wurden einige Tausend Euro schon reingesteckt in die Karre. Stoßdämpfer, Radlager, Motorhaubenentriegelung, Zahnriemen, Kühlmittelpumpe, Klimakompressor, Stabis, .... naja bei 200tkm normal
     
  5. #4 focusdriver89, 10.12.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    ich tippe auch auf die Lichtmaschine. Die gingen gerade beim 2.0TDCi schonmal öfter kaputt. Da sind 200tkm sogar schon ein guter Schnitt.

    Zu deinem Servoproblem: Hast du auch so eine Art "Widerstand", den du erst überwinden musst und dann lenkt er wieder ganz normal?

    Das Problem habe ich und derzeit wird es immer schlimmer. Gerade bei Kälte. Ich weiß nicht was es ist....
     
  6. #5 RheumaKai, 10.12.2014
    RheumaKai

    RheumaKai Benutzer

    Dabei seit:
    26.02.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2.0 TDCI 2004, Mazda CX-5 2.2 D 2012
    Ja, so kann man es bezeichnen. Gestern morgen war es so schlimm, dass ich dachte ich kann nicht mehr weiterfahren. Nach der Arbeit auf der Heimfahrt, abends, heute morgen und jetzt eben gab es überhaupt keine Problem. Temperaturmäßig hat sich aber nichts geändert. Es waren immer so um die 0 Grad.
    Komisch ist aber, dass immer die Fehlermeldung "Servolenkung Fehler" auftaucht, aber diese nicht im Fehlerspeicher auffindbar ist.
     
  7. #6 focusdriver89, 10.12.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    meiner zeigt garnichts an...aber stimmt, heute war es bei mir auch nicht so dramatisch...vielleicht mal die LiMa wechseln? Eine aufbereitete Valeo kostet ca. 110,- bei daparto.de
     
  8. #7 RheumaKai, 10.12.2014
    RheumaKai

    RheumaKai Benutzer

    Dabei seit:
    26.02.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2.0 TDCI 2004, Mazda CX-5 2.2 D 2012
    So mal zum ausprobieren wechsle ich nichts. Mein C-Max war 10 mal in Folge bei der FORD Inspektion, hat ein lückenloses Scheckheft. Das letzte Mal sogar während die Probleme schon sporadisch da waren im Oktober. Da wurde nichts festgestellt, aber wahrscheinlich wird die Lima auch nicht gecheckt.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 focusdriver89, 11.12.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Aber ich würde die LiMa prüfen lassen, wenn die zu wenig Strom liefert, dann entstehen deine Probleme warscheinlich durch Unterspannung. Leider kann man wohl bei "unserem" LiMa-Typ nicht nur die Kohlestifte wechseln, sondern muss die komplette LiMa tauschen.
     
  11. #9 RheumaKai, 01.10.2015
    RheumaKai

    RheumaKai Benutzer

    Dabei seit:
    26.02.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2.0 TDCI 2004, Mazda CX-5 2.2 D 2012
    Beim Ford-Händler habe ich den Wagen im Januar letztlich auf den Servolenkungs Fehler hin untersuchen lassen. Gefunden haben sie nichts. Das Auslesen der Fehlercodes brachte kein Ergebnis. Dann haben sie die Batterie mal wieder gewechselt, die Stecker gesäubert und gehofft es würde aufhören. Leider ohne Erfolg.
    Den Sommer über lief es jetzt besser. 15.000 km ohne Störung. Seit ein paar Wochen ist der Servo-Fehler wieder da. Seit einer Woche eigentlich täglich.
    Ist jetzt schon schade, denn der C-Max sollte schon noch 50.000 km laufen. Ich kann aber auf die Adrenalinstöße gerne verzichten, die man bekommt wenn bei 160 km/h die Servo ausfällt, auch wenn es nur für 1 Sekunde ist. Würde die Servo länger ausfallen wäre das fatal, denn lenken lässt sich die Karre dann nicht mehr. Dafür ist sie nicht konzipiert.
     
Thema: Massive Elektronikprobleme Fehler Servolenkung, Licht flackert während der Fahrt
Besucher kamen mit folgenden Suchen
  1. ford c max elektronikprobleme

    ,
  2. cmax elektronikprobleme

    ,
  3. c max electrik probleme

    ,
  4. spannungsschwankung bei servolenkung
Die Seite wird geladen...

Massive Elektronikprobleme Fehler Servolenkung, Licht flackert während der Fahrt - Ähnliche Themen

  1. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  2. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  3. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  4. Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark

    Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark: Mein Mondeo beschleunigt sehr langsam und fährt nur mehr maximal 50kmh und raucht stark was kann er für ein problem haben
  5. Fiesta 7 (Bj. 08-12) JA8 Klima funktioniert nur wegen Fahrt.

    Klima funktioniert nur wegen Fahrt.: Hallo! Wenn ich Motor starte oder stehe auf den Ampel funktioniert die Klima nicht! Wegen Fahrt ist alles OK! Mein Vermutung ist das der...