Massive Probleme

Diskutiere Massive Probleme im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford Gemeinde. Mein Name ist Thomas und suche hier eventuell Tips die mir bei meinem Problem mit unserem Ford Mondeo helfen können. Nach...

  1. #1 Thomas_son, 12.07.2007
    Thomas_son

    Thomas_son Guest

    Hallo Ford Gemeinde.

    Mein Name ist Thomas und suche hier eventuell Tips die mir bei meinem Problem mit unserem Ford Mondeo helfen können.
    Nach langer Arbeitssuche hab ich endlich wieder Arbeit, deswegen haben wir uns einen Ford Mondeo 1.6 16V Bauj. 5/96 zugelegt. Doch sei einigen Tagen haben wir mit dem Ford massive Probleme. Das 1ste Problem wahr das aufleuchten der Abs Lampe die aber schnell behoben wurde da nur des Relee defekt wahr. Doch nun haben wir ein sehr grosses Problem:

    Wenn wir in der Früh die Kids in den Kika fahren wollen springt er super an doch nach einigen Meter geht er aus. Er springt zwar gleich wieder an aber mit Rugeln. An jeder Kreuzung müssen wir mit dem Gas spielen das der nicht wieder ausgeht.
    Wirwaren dann in der Werkstatt und dort wurde vieles erneuert wie Zündkerzen, Zündkabel (weil Marterangriff war) dann wurde der Leerlaufsteller neu eingestellt für ca 100,- Euro.
    Er lief danach super doch am nächsten Mrgen fing das ganze wieder an, jetz ist es mittlerweile auch im warmen Zustand das Problem da. Uns wurde gesagt das event. das Luftmengenmesser Gerät defeckt ist. Laut Ford soll dies aber nicht so tragisch sein normalerweise müsste er weiterlaufe auch wenn dieses Gerät defekt ist. Neu kostet dies 130,- Euro geht man zu einem Schrottändlerwürde des 60 Euro kosten mann weiss aber nicht wie lange des dann hält.
    Was könnte es noch sein?
    Ich bedanke mich bei euch im vorraus für eventl. Tips

    MFG Thomas
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
Thema:

Massive Probleme

Die Seite wird geladen...

Massive Probleme - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  2. Grand C-MAX (Bj. 10-**) DXA Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo! Habe seit Januar einen Grand C Max Baujahr 2013 Aktueller km Stand 121000. Heute ist folgendes Problem aufgetreten: während des Fahrens gab...
  3. Galaxy 3 (Bj. 06-10) WA6 Probleme mit der Verriegelung

    Probleme mit der Verriegelung: Hallo allerseits, seit einiger Zeit hat mein Galaxy folgendes Problem: Wenn ich ihn abschliesse kommt es immer wieder vor, dass er nach einiger...
  4. Granada (Bj 77-85) GU, GNU Probleme mit der Unterdruckpumpe

    Probleme mit der Unterdruckpumpe: Hallo Leute, ich fahre seit über zwei Jahren einen Granada MK2, 2,1D, BJ 1980. In kürzester Zeit ist mir jedoch die dritte (!!!) Unterdruck- /...
  5. Nugget, Probleme nach Starterbatterietausch

    Nugget, Probleme nach Starterbatterietausch: Hallo, bin neu hier und zufriedener Nuggetfahrer. Batterie leer, Starthilfe, habe selbst eine neue Batterie unter dem Fahrersitz eingebaut. Nun...