Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Massives Problem mit Getriebe /Kupplung

Diskutiere Massives Problem mit Getriebe /Kupplung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, habe seit heute Früh ein massives Problem mit meinem 96iger MK7 Escort Kombi 1.6 16V. Habe ihn gestern eingeparkt, 1. Gang drin...

  1. #1 antichrist, 06.01.2012
    antichrist

    antichrist Neuling

    Dabei seit:
    20.03.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier, 1996, 1.6 16V
    Hallo Leute,

    habe seit heute Früh ein massives Problem mit meinem 96iger MK7 Escort Kombi 1.6 16V.

    Habe ihn gestern eingeparkt, 1. Gang drin gelassen.
    Heute Früh wollte ich den Motor starten.
    Kupplung durch getreten, Schlüssel gedreht...massiv gequältes Geräusch aus dem Motorraum, Ruckeln und der Motor sprang nicht an.
    Ich Zündung aus, Gang raus...nochmal versucht zu starten...alles super...ohne Probleme springt er sofort an.
    Ich also Kupplung getreten, versuche n Gang ein zu legen...NICHTS...kein Gang lässt sich ein legen...keiner...es ist ständig ein Widerstand zu spühren und die Drezahl geht geringfühgig runter wenn ich versuche nen Gang ein zu legen...

    Ausnahme:
    Rückwärtsgang...
    den einlegen...Motor ruckelt, Auto hüpft, Motor ist aus.

    Versuche ich dann den Rückwertsgang raus zu machen...NIX...Kupplung komplett durchgetreten aber der Gang geht nicht raus.

    Nach langen hin und her bekam ich ihn raus.
    Neue versuche brachten immer wieder die selben Ergebnisse...

    Ich stehe vor nem Rätsel...was ist da los?
    Getriebe im *****?
    Kupplung hin?

    Ich habe absolut keine Ahnung.
    Könnt ihr mir helfen?

    Gruß Jonas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 06.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    da wird die Kuplung im A---- sein , hatte ich auch vor kurtzem .
    wenn der Motor aus ist konnte ich die Gänge schalten aber nicht wenn der Motor lief
    die Kuplung trente einfach nicht mehr , inder Werkstatt hat man mir gezeigt was da kaput war
    also neue kuplung
     
  4. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    jop die kupplung trennt nicht mehr ist kaputt d.h. austauschen!
     
Thema:

Massives Problem mit Getriebe /Kupplung

Die Seite wird geladen...

Massives Problem mit Getriebe /Kupplung - Ähnliche Themen

  1. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  4. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...