Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Massives Problem mit Getriebe /Kupplung

Diskutiere Massives Problem mit Getriebe /Kupplung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, habe seit heute Früh ein massives Problem mit meinem 96iger MK7 Escort Kombi 1.6 16V. Habe ihn gestern eingeparkt, 1. Gang drin...

  1. #1 antichrist, 06.01.2012
    antichrist

    antichrist Neuling

    Dabei seit:
    20.03.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier, 1996, 1.6 16V
    Hallo Leute,

    habe seit heute Früh ein massives Problem mit meinem 96iger MK7 Escort Kombi 1.6 16V.

    Habe ihn gestern eingeparkt, 1. Gang drin gelassen.
    Heute Früh wollte ich den Motor starten.
    Kupplung durch getreten, Schlüssel gedreht...massiv gequältes Geräusch aus dem Motorraum, Ruckeln und der Motor sprang nicht an.
    Ich Zündung aus, Gang raus...nochmal versucht zu starten...alles super...ohne Probleme springt er sofort an.
    Ich also Kupplung getreten, versuche n Gang ein zu legen...NICHTS...kein Gang lässt sich ein legen...keiner...es ist ständig ein Widerstand zu spühren und die Drezahl geht geringfühgig runter wenn ich versuche nen Gang ein zu legen...

    Ausnahme:
    Rückwärtsgang...
    den einlegen...Motor ruckelt, Auto hüpft, Motor ist aus.

    Versuche ich dann den Rückwertsgang raus zu machen...NIX...Kupplung komplett durchgetreten aber der Gang geht nicht raus.

    Nach langen hin und her bekam ich ihn raus.
    Neue versuche brachten immer wieder die selben Ergebnisse...

    Ich stehe vor nem Rätsel...was ist da los?
    Getriebe im *****?
    Kupplung hin?

    Ich habe absolut keine Ahnung.
    Könnt ihr mir helfen?

    Gruß Jonas
     
  2. #2 Didiford, 06.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    da wird die Kuplung im A---- sein , hatte ich auch vor kurtzem .
    wenn der Motor aus ist konnte ich die Gänge schalten aber nicht wenn der Motor lief
    die Kuplung trente einfach nicht mehr , inder Werkstatt hat man mir gezeigt was da kaput war
    also neue kuplung
     
  3. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    jop die kupplung trennt nicht mehr ist kaputt d.h. austauschen!
     
Thema:

Massives Problem mit Getriebe /Kupplung

Die Seite wird geladen...

Massives Problem mit Getriebe /Kupplung - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Suche !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin

    !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin: Hallo zusammen, ich suche ein "neues" Getriebe für meinen "FORD ESCORT IV Cabriolet (ALF) 1.4 02/87 bis 07/90 54 kW / 73 PS 1392 cm3 4 Benzin"....
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kupplung erneuern... (Live)

    Kupplung erneuern... (Live): Hallo... Ich richte mich beim Kupplung erneuern nach dem Buch von Peter Etzold „So wird’s gemacht..“ Leider sind einige Arbeitsschritte nicht...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB ESP Lampe und Getriebe

    ESP Lampe und Getriebe: Moin, habe da mal eine Frage. Seit einiger Zeit fängt meine ESP Leuchte beim kräftigeren beschleunigen an zu leuchten und einige Systeme gehen...