mehrere fragen zum escort mk7

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von homer0815, 18.07.2007.

  1. #1 homer0815, 18.07.2007
    homer0815

    homer0815 Guest

    hi folks,
    ich habe einen escort kombi mk7 (ghia) 1.8td bj 95 mit einigen kleineren macken und ich hoffe ihr könnt mir weiterhelfen.

    1. ich wollte das relais für den scheibenwischer tauschen, da der intervall nicht mehr geht. soviel ich weis, sitzt das relais hinten in der zeb.
    meine frage nun, wie komme ich da rann? wie bekomme ich das zeb ausgebaut?

    2. der schalter des beifahrerfensters hat einen wackelkontakt.
    es ist aufjedenfall der schalter, da auch dessen beleuchtung nicht geht, bzw sporadisch wenn man zb. den rückwärtsgang einlegt.
    hier meine frage - wie bekomme ich zugang zu diesem schalter.
    der ghia hat ja um die ledermanchette des schalthebels so eine plastikplatte die wurzelholz imitieren soll.
    ich vermute mal ich muss diese ganze platte lösen, aber wie?

    3. meine sommerreifen sind recht fertig. im moment sind 185/60R14 drauf.
    ein bekannter hat mir einen satz 195/50R15 geschenkt.
    ich müsste also nur noch 15er felgen kaufen.
    die tachoabweichung beträgt dann nach diversen reifenrechnern 0,28%.
    muss diese kombination demnach nicht beim tüv eingetragen werden, sofern die felgen eine abe besitzen?

    danke schonmal im vorraus für alle antworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 18.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fussraumabdeckung Fahrerseite abbauen, dann kannst du den Sicherungskasten sehen und runterklappen, obendrauf sind die Relaise. Wenn ich mich recht erinnere, dann ist es ein rotes Relaise, müsste aber auch irgendwas mit Intervallwischer draufstehen.

    Der Schalter ist nur gesteckt, wie eben die Plastikplatte, auf der die Manschette befestigt ist. Entweder den Schalter so raus hebeln oder die Platte mit Manschette abmachen und den Schalter von unten rausdrücken.

    ich bin fast der Meinung, dass vier neue Reifen günstiger sind, als vier neue Felgen.
     
  4. #3 cabriohein70, 18.07.2007
    cabriohein70

    cabriohein70 Guest

    Hi
    Also 15 zoll Räder mit ABE habe ich noch keine gesehen,die wirst Du höchstwahrscheinlich eintragen lassen müßen. Die 195/50/15 sind beim MK VII in der Regel werksseitig im Brief eingetragen.

    gruß cabriohein
     
  5. #4 homer0815, 18.07.2007
    Zuletzt von einem Moderator bearbeitet: 18.07.2007
    homer0815

    homer0815 Guest

    danke schonmal für eure antworten.

    eingetragen sind 175/60R14, 185/60R14.
    nachgetragen wurden vom vorbesitzer 175/70R13
    (laut dem alten brief, bei dem neuen blick ich eh nicht recht durch ^^).
    ich war nur der meinung, bei einer tachoabweichung <2% und solange sie nicht überstehen, müssen reifen/felgen nicht eingetragen werden.
    die abe kann man sich bei vielen felgenherstellern einfach runterladen und ausdrucken.
    ich könnte an ein paar felgen vom ford puma kommen, die würden aufjedenfall vom lochkreis her passen.
    die reifen die ich bekommen habe sind dunlops also auch nicht gerade billig.

    ich denke mal mit 15" und 195er reifen liegt die kiste auch bisschen besser auf der straße, weil so oder mit den 175er winterreifen ist er doch recht schwammig.
    (sicherlich kommt es mehr auf das fahrwerk an, aber das zu ändern lohnt nicht.)
     
  6. #5 homer0815, 19.07.2007
    homer0815

    homer0815 Guest

    sorry wegen doppelpost, aber heute ist ein neues problem aufgetreten.
    und zwar fängt die kontrolleuchte vom airbag an zu leuchten.
    von meinem omega kenne ich das, das man den status resetten kann.
    ist sowas beim escort auch möglich?
     
  7. #6 petomka, 20.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    leuchtet die Lampe permanent oder blinkt die Lampe? Wenn sie blinkt, wie oft blinkt sie? (Nach der langen Pause wird der Fehlercode wiederholt)
     
  8. #7 homer0815, 20.07.2007
    Zuletzt von einem Moderator bearbeitet: 20.07.2007
    homer0815

    homer0815 Guest

    sie blinkt so im 3sekunden takt aber durchgehend.
    aufgetreten ist der fehler das erste mal, als ich mit den neuen reifen eine vollbremsung hingelegt habe (mit absicht, ich wollte wissen wann die kiste stehen bleibt).
    abs hat gegriffen und ab dann hat die lampe geleuchtet.
    ich denke mal, da hat nur was einen wackeler und ist nicht wirklich kaputt, daher auch die frage mit resetten.

    ich hab jetzt einfach mal die sicherung rausgemacht, jetzt leuchtet die lampe natürlich dauerhaft.
    nicht das mir auf dem parkplatz vom aldi mal der airbag entgegen kommt.

    kann man den airbag nicht auch einfach komplett deaktivieren?
    lieber fahre ich ohne airbag als einen haufen geld in einen neuen zu investieren.
    ich fahre fast nur autobahn und da hilft mir der airbag realistisch gesehen sowieso nicht viel wenn es mal ordentlich knallen sollte.
    und bis auf den omega vorher hatte ich sowieso nur autos ohne airbag.


    ps:
    achja zum thema felgen und reifen.
    ich habe 15" zoll felgen vom ford puma aufgetrieben und habe mir eine abe von ihm ausdrucken lassen.
    also darf ich diese kombination jetzt fahren ohne eintragung oder muss ich doch noch mal zum tüv?
     
  9. #8 homer0815, 20.07.2007
    homer0815

    homer0815 Guest

    so ich habe den schalter fürs fenster ausgebaut.
    ich habe versucht rauszufinden wo der fehler liegt und ein paar mal ging er noch.
    natürlich gibt er dann den geist auf, wenn das fenster unten ist.

    ich habe einen neues schaltermodul bei ford bestellt, doch es heist, es sei vor dienstag nicht da.
    kann mir einer sagen welche kontakte ich verbinden muss, damit das fenster wieder hoch geht?

    ich habe die kontakte mit den passenden kabelfarben mal aufgemalt.
    die grauen sind nicht belegt (4,5 u 6).
    [​IMG]
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Blueblackman, 21.09.2012
    Blueblackman

    Blueblackman Benutzer

    Dabei seit:
    15.09.2012
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 16V
    Welcher Kontakt wohin muss kann ich dir spontan nicht sagen...tut mir leid aber ich könnte mal nachsehen wenn du mir kurz verrätst welches Baujahr dein MK7 hat weils da nochmals unterschiede gibt-.- (leider!!!)-.-

    und zu deinen 15" felgen...hab ich auch fürn sommer hab auch 14" eingetragen...ist sch. egal...intressiert weder TÜV noch Polizei solange die für dein Fahrzeug zugelassen sind und das sind sie auch...außer du nimmst zu breite Schlappen (Reifen) dann musst due sie eintragen lassen ;)
    ich hab 175er eingetragen und fahr auch mit 185er reifen durch die gegend;) ich denke mal das die noch dabei sein dürften ;)
     
  12. #10 GeloeschterBenutzer, 21.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich glaub das interessiert den homer0815 nach 5 jahren nicht mehr so wirklich ;)

    aber wenn du 15" felgen drauf hast sollt deine reifen grösse 195/50r15 sein , weil sonst bekommst du probleme mit der rennleitung ;)
     
Thema:

mehrere fragen zum escort mk7

Die Seite wird geladen...

mehrere fragen zum escort mk7 - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...