Transit Connect I (Bj. 02-13) EBS/EBL Mehrere Probleme beim Connect

Diskutiere Mehrere Probleme beim Connect im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo zusammen, ich fahre seit ca. zwei Monaten beruflich einen Transit Connect T230. Er ist BJ 2007 und hat 195tkm runter. Nun habe ich aber...

  1. #1 Nautilus, 22.04.2011
    Nautilus

    Nautilus Neuling

    Dabei seit:
    22.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Transit Connect T230 BJ 2007
    Hallo zusammen,
    ich fahre seit ca. zwei Monaten beruflich einen Transit Connect T230. Er ist BJ 2007 und hat 195tkm runter.
    Nun habe ich aber einige Probleme mit dem Fahrzeug, doch meine Werkstatt sagt immer es ist alles ok und ich stehe bei meinem Chef immer blöde da.
    Erstmal hatte ich nun schon drei mal das der Transit nicht angesprungen ist. Das erste mal ging es nach der 6. oder 7 mal starten dann wieder, beim zweiten mal wurde der ADAC gerufen und die schraube vom Batteriepol war los, tja und beim dritten mal (diese Woche) haben wir mit zwei Autos versucht Starthilfe zu geben, doch er sprang nicht an. Dann habe ich also wieder den ADAC gerufen, dieser hat sein Startgerät ausgepackt, hat zweimal versucht zu starten und die Kiste lief wieder. Danach bin ich gleich in die Werkstatt gefahren, die haben ihr Testgerät an die Batterie gehängt und gesagt diese währe i.O.
    Man muss dazu sagen das ich das Auto ausschließlich Langstrecke bewege und so eine nicht vollständige Ladung der Batterie ausgeschlossen ist. Heute habe ich dann mal die Batterie gemessen. Die Batterie hat ohne laufenden Motor eine Spannung von 12,1V. Nach dem Vorglühen nur noch 11,1V und beim Starten 10V.
    Eigentlich habe ich auch immer noch eine Klühlbox im Auto angeschlossen, doch ich traue mich schon gar nicht mehr diese laufen zu lassen, da ich immer Angst habe das es danach nicht mehr anspringt.

    Das zweite Problem kann ich eigentlich am Besten als ganze Geschichte erzählen, so traurig das ist :was:
    Ich fahre in der Stadt und die Ampel vor mir springt auf Rot. Ich trete also die Kupplung und dann die Bremse, nun höre ich ein Wum Wum Wum, Das wird immer langsamer, so langsamer auch die Geschwindigkeit wird. Ich gehe stark davon aus, das erwas mit der Bremsscheibe ist.
    Dann kurz bevor ich zum stehen komme geht die Drezahl kurz auf ca. 1100U/min ohne Klima, wenn ich die Klima an habe sinkt die Drezahl auf ca. 300U/min fängt sich dann aber kurz vorm absterben des Motors wieder.
    Nun springt die Ampel wieder auf grün um in versuche in den ersten Gang zu schalten doch muss erst 3 mal den Gang anstoßen bevor er reingeht (im dritten Gang ist es geau so).
    Dann betätige ich das Gaspedal doch es passiert nix, die Drehzahl bleibt bei ca. 800-900U/min auch wenn ich Vollgas gebe. Also hilft nur Kupplung langsam kommen lassen, meist geht das Auto dann aber aus. Und nach einem erneuten Starten funktioniert auch alles wieder ganz normal. Das ist aber nicht immer sondern kommt nur 1 bis 2 mal die Woche vor.
    Aus diesem Grund hasse ich es natürlich mit dem Auto in der Stadt zu fahren.

    So langsam denke ich echt ich bin bekloppt, da die Werkstatt immer sagt sie könne nix finden.
    Habt ihr auch diese Probleme mit euern Connects?
     
Thema: Mehrere Probleme beim Connect
Besucher kamen mit folgenden Suchen
  1. ford transit connect probleme

    ,
  2. ford transit schwachstellen

    ,
  3. ford transit connect 1.8 tdci probleme

    ,
  4. ford transit connect schwachstellen,
  5. ford transit connect startproblem,
  6. ford connect erfahrungen,
  7. erfahrungen ford transit connect,
  8. ford tourneo connect schwachstellen,
  9. ford connect probleme,
  10. ford transit connect bj 2011 test,
  11. ford tourneo connect mängel,
  12. ford transit connect 1.8 tdci adac,
  13. ford transit connect Benziner springt nicht an,
  14. ford connect benziner startet nur bei vollgas,
  15. ford transit connect krafftstoff probleme,
  16. transit connect 1 8 Schwachstellen ,
  17. ford transit connect erfahrungen,
  18. ford transit connect 2007 probleme,
  19. ford torneo connect 2007 probleme,
  20. hochdruckpumpen ausbau transit bj2007,
  21. ford transit bj2007 test,
  22. ebl Ford transit batterie,
  23. transit connect probleme,
  24. probleme ford connect,
  25. ford transit conneckt probleme mit motor
Die Seite wird geladen...

Mehrere Probleme beim Connect - Ähnliche Themen

  1. Lautes brummen beim 2,0 Diesel im Kaltlauf

    Lautes brummen beim 2,0 Diesel im Kaltlauf: Hallo Ich habe folgendes Problem Im kalten zustand " brummt " mein Motor sehr laut ,wenn er wärmer wird wird es leiser. der Motor ist ein 2,0...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fenster rechts reagiert nicht mehr

    Fenster rechts reagiert nicht mehr: Hallo zusammen, Bei meinem Focus bj2002 geht plötzlich das rechte Fenster vom Beifahrer nicht mehr auf. Egal ob ich die Taste beim Fahrer oder...
  3. Fiesta JAS springt seit langem nicht mehr an???

    Fiesta JAS springt seit langem nicht mehr an???: Hallo Leute, bin neu hier und habe mich schon die Tage hier im Forum umgesehen nach etwaigen Lösungen. Von Benzinpumpe ausbauen zu Stecker an der...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme Ford Focus- Wassereintritt- Druckschlauch

    Probleme Ford Focus- Wassereintritt- Druckschlauch: Hallo Habe einen Ford Focus 8655/ABN 31.08.2009 Typ DA3 WF0GXXGCDC9A34344 Meine Probleme Habe Fahrzeug vor 10 Wochen gekauft hat nur 95000...
  5. Beschädigung TI-VCT beim ZR Wechsel möglich ?

    Beschädigung TI-VCT beim ZR Wechsel möglich ?: Hatte Anfang Dez.19 meinen ZR beim Händler machen lassen, da notwendig, seit geraumer Zeit merke ich beim Fahren das er zäher beschleunigt als vor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden