Focus 2 (Bj. 04-08) DA3/DB3 Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen

Diskutiere Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe 2 Probleme mit meinem FoFo. Ich weiß, dass es zu den Problemem schon etliche Foreneinträge gibt, aber leider gibt es zuviele...

  1. #1 Manni86, 30.03.2015
    Manni86

    Manni86 Guest

    Hallo,

    ich habe 2 Probleme mit meinem FoFo.
    Ich weiß, dass es zu den Problemem schon etliche Foreneinträge gibt, aber leider gibt es zuviele Lösungsansätze und nun weiß ich nicht weiter und hoffe hier auf Hilfe.

    Zum Auto:
    FoFo BJ 2005
    2.0 TDCI 136 PS
    115 tkm
    nachgerüsteter DPF, wartungsfrei

    Zu den Problemen: Als erstes ist mir aufgefallen, das es sich vor ein paar Wochen schwer vom 1. in den 2. Gang schalten ließ. Teilweise war es nur mit Zwischengas möglich. Ich habe die Vermutung das es an den kalten Temperaturen im Jan / Feb lag. Nach dem warmfahren des Wagens war das Problem weg.

    Kurz darauf kamen die folgenden Probleme:

    1. Der Wagen springt seit Wochen schlecht an. Beim Anlassen schüttelt sich der Wagen schrecklich und der Motor stirb wieder ab. Beim nächsten Versuch startet der Wagen relativ gut. Gas beim Anlassen hilft. Wenn der Wagen morgens ganz kalt ist, klappt der Start sofort. Abends, auch nach langer Standzeit ist der Start etwas zögerlich. Im warmen Zustand ist der Start am schlechtesten. Drosselklappe und Ansaugtemperatursensor wurde bereits kontrolliert und weisen keine Auffälligkeiten auf. Nicht besonders verölt und mechanik der Drosselklappe funktioniert. Die Batterie wurde durchgemesen und ist iO. Der Wagen benötigt morgens ca. 15km bis er warm wird. Bei normaler Landstraße ohne großartige Beschleunigung. ist das normal oder könnte der Kühlmitteltemperatursensor defekt sein? Woran könnte es sonst liegen?

    2. beim Beschleunigen bei niedriger Drehzahl (ca. 1500) in höheren Gang 5. oder 6. ab 70 kmh ist ein starkes vibrieren zu spüren. Ab Drehzalen von über 2200 oder bei Gaswegnahme bzw Kupplung treten ist das vibrieren weg. Die Querlenkerbuchsen wurde vor 10tkm gewechselt. Zuerst dachte ich an die Winterreifen, da diese stark abgenutz waren, doch nach wechsel auf die neuwertigen Sommerreifen besteht das Problem weiterhin. Kann es an der Antriebwelle bzw an den Gelenken liegen? Was wäre noch möglich?

    Wie macht sich das ZMS bemerkbar? Ich hoffe nicht, das es daran liegt, denn das ist ja nunmal teuer.


    VG
    Manni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focusdriver89, 31.03.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Zweimassenschwungrad defekt. Die Symptome sprechen dafür. Ich würde es zeitnah wechseln, damit nicht das Getriebe noch schaden nimmt. Am besten gleich die Kupplung und Ausrücklager wechseln, da eh alles auseinander ist.

    es gibt von LUK & Sachs komplette Reperatursätze (ca. 600,-)
     
  4. #3 Manni86, 31.03.2015
    Manni86

    Manni86 Guest

    Danke für die Antwort. Ich werde morgen in der Werkstatt vorbeischauen.
     
  5. #4 Manni86, 03.04.2015
    Manni86

    Manni86 Guest

    Ich habe jetzt die Bestätigung das es am ZMS liegt. Ärgerlich bei dieser relativ geringen Laufleistung.

    Ein weiteres Problem habe ich noch: Ich habe einen geringfügigen Leistungsverlust beim Beschleunigen in höheren Gängen und höre ein leichtes zischen. Am besten hört man es, wenn man auf dem Beifahrersitz sitzt. Als ob es dierekt hinter dem Plastik ist.

    Kann das auch vom ZMS verursacht werden? An den Unterdruckschlächen finde ich kein Leck und Pfeifen vom Turbo klingt anders.
     
  6. #5 Manni86, 06.04.2015
    Manni86

    Manni86 Guest

    Schade, dass man hier keine Antworten bekommt.

    Ich versuche es mal mit einer weiteren Frage...

    Läuft der Zahnriemen über die Wasserpumpe, bzw sollte diese mitgetauscht werden?
    Den Zahnriemen wollte ich gleich bei der Reperatur des ZMS mitmachen lassen. Leider traue ich der Aussage des FFH nicht ganz, das die WaPu unbedingt mitgerauscht werden soll.
     
  7. #6 infernalshade, 06.04.2015
    infernalshade

    infernalshade Benutzer

    Dabei seit:
    23.11.2013
    Beiträge:
    115
    Zustimmungen:
    0
    Die tauscht man deswegen mit, da die nicht viel kostet, sowieso irgendwann kommen würde und sich der Wechsel anbietet wenn man eh schon den ZR wechselt (wegen Erreichbarkeit)
     
  8. #7 focusdriver89, 06.04.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    das zischen (beim gaswegnehmen?) ist normal, das macht meiner auch. Leistungsverlust könnte von einer verschlissenen Kupplung kommen.

    WaPu würde ich mitmachen lassen, da die über den ZR läuft.
     
  9. #8 Manni86, 13.04.2015
    Manni86

    Manni86 Guest

    So heute abend geht der Wagen in die Werkstatt. Folgendes wird gemacht:
    - ZMS
    - Kupplung und Ausrücklager
    - Zahnriemen
    - Wasserpumpe
    - Keilrippenriemen
    - Dichtung am Kurbelwellengehäuse

    + vermutlich der Ladedruckschlauch des Turbos. Daher wird wohl das Zischen beim Gasgeben und der Leistungsverlust kommen. Ich vermute stark einen Marderschaden, da ich eindeutige Bissspuren am Kühlmittelschlauch gefunden habe und ganz in der nähe des Turbos die Verkleidung angenagt ist.

    Ich bin mal gespannt, ob der Wagen danach wieder richtig läuft. Ich werde berichten. Der "Spaß" kostet mich ca. 2500Euro.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 focusdriver89, 13.04.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    okay, dann bin ich mal gespannt. einen Marderschaden könntest du über eine evt. vorhandene Teilkasko-Versicherung abwickeln, ich denke 2500€ sind schon schmerzhaft genug für ein 10 Jahre altes Auto.
     
  12. #10 Manni86, 20.04.2015
    Manni86

    Manni86 Guest

    Fertig!

    Hallo,

    seit Samtag habe ich das Auto zurück und es läuft wieder wie eine eins.

    Die o.g. Reparaturen haben alle Mängel ausgemerzt. Ich habe wieder volle Power und hoffentlich lange Ruhe.

    Nur ein Maderbiss konnte nicht festgestellt werden. Das Zischen, welches über die Lüftung in den Innenraum geleitet wird, ist weiterhin da. Der Mechaniker, meinte, dass es wohl vom Turbolader kommen wird und eine Schaufel darin wohl nicht mehr zu 100% intakt ist. Es ist aber nicht weiter tragisch, denn die Kompression und das Leistungsvermögen sind einwandfrei. Ich werde das Zischen wohl ignorieren und jetzt erstmal ordentich km fahren.
    Alle Unterdruckschläuche wurde kontrolliert und weisen keine Spuren auf.

    Ich muss noch sagen, dass ich mit der Leistung der freien Werkstatt sehr zufireden bin. Man hat sich richtig Zeit für den Kunden genommen (Haben uns sogar die alten Teile angeschaut und mir wurde das alte ZMS erklärt und auch der Defekt darin). Die Rechnung war angemessen und deutlich billiger als bei einem FFH.

    Etwas erstaunt bin ich über die starke Abnutzung bei der relativ geringen Laufleistung des ZMS und auch der Kupplung. Die hätte auch nicht mehr lange durchgehalten.
     
Thema:

Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen

Die Seite wird geladen...

Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...