Focus 2 (Bj. 04-08) DA3/DB3 Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen

Diskutiere Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe 2 Probleme mit meinem FoFo. Ich weiß, dass es zu den Problemem schon etliche Foreneinträge gibt, aber leider gibt es zuviele...

  1. #1 Manni86, 30.03.2015
    Manni86

    Manni86 Guest

    Hallo,

    ich habe 2 Probleme mit meinem FoFo.
    Ich weiß, dass es zu den Problemem schon etliche Foreneinträge gibt, aber leider gibt es zuviele Lösungsansätze und nun weiß ich nicht weiter und hoffe hier auf Hilfe.

    Zum Auto:
    FoFo BJ 2005
    2.0 TDCI 136 PS
    115 tkm
    nachgerüsteter DPF, wartungsfrei

    Zu den Problemen: Als erstes ist mir aufgefallen, das es sich vor ein paar Wochen schwer vom 1. in den 2. Gang schalten ließ. Teilweise war es nur mit Zwischengas möglich. Ich habe die Vermutung das es an den kalten Temperaturen im Jan / Feb lag. Nach dem warmfahren des Wagens war das Problem weg.

    Kurz darauf kamen die folgenden Probleme:

    1. Der Wagen springt seit Wochen schlecht an. Beim Anlassen schüttelt sich der Wagen schrecklich und der Motor stirb wieder ab. Beim nächsten Versuch startet der Wagen relativ gut. Gas beim Anlassen hilft. Wenn der Wagen morgens ganz kalt ist, klappt der Start sofort. Abends, auch nach langer Standzeit ist der Start etwas zögerlich. Im warmen Zustand ist der Start am schlechtesten. Drosselklappe und Ansaugtemperatursensor wurde bereits kontrolliert und weisen keine Auffälligkeiten auf. Nicht besonders verölt und mechanik der Drosselklappe funktioniert. Die Batterie wurde durchgemesen und ist iO. Der Wagen benötigt morgens ca. 15km bis er warm wird. Bei normaler Landstraße ohne großartige Beschleunigung. ist das normal oder könnte der Kühlmitteltemperatursensor defekt sein? Woran könnte es sonst liegen?

    2. beim Beschleunigen bei niedriger Drehzahl (ca. 1500) in höheren Gang 5. oder 6. ab 70 kmh ist ein starkes vibrieren zu spüren. Ab Drehzalen von über 2200 oder bei Gaswegnahme bzw Kupplung treten ist das vibrieren weg. Die Querlenkerbuchsen wurde vor 10tkm gewechselt. Zuerst dachte ich an die Winterreifen, da diese stark abgenutz waren, doch nach wechsel auf die neuwertigen Sommerreifen besteht das Problem weiterhin. Kann es an der Antriebwelle bzw an den Gelenken liegen? Was wäre noch möglich?

    Wie macht sich das ZMS bemerkbar? Ich hoffe nicht, das es daran liegt, denn das ist ja nunmal teuer.


    VG
    Manni
     
  2. #2 focusdriver89, 31.03.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Zweimassenschwungrad defekt. Die Symptome sprechen dafür. Ich würde es zeitnah wechseln, damit nicht das Getriebe noch schaden nimmt. Am besten gleich die Kupplung und Ausrücklager wechseln, da eh alles auseinander ist.

    es gibt von LUK & Sachs komplette Reperatursätze (ca. 600,-)
     
  3. #3 Manni86, 31.03.2015
    Manni86

    Manni86 Guest

    Danke für die Antwort. Ich werde morgen in der Werkstatt vorbeischauen.
     
  4. #4 Manni86, 03.04.2015
    Manni86

    Manni86 Guest

    Ich habe jetzt die Bestätigung das es am ZMS liegt. Ärgerlich bei dieser relativ geringen Laufleistung.

    Ein weiteres Problem habe ich noch: Ich habe einen geringfügigen Leistungsverlust beim Beschleunigen in höheren Gängen und höre ein leichtes zischen. Am besten hört man es, wenn man auf dem Beifahrersitz sitzt. Als ob es dierekt hinter dem Plastik ist.

    Kann das auch vom ZMS verursacht werden? An den Unterdruckschlächen finde ich kein Leck und Pfeifen vom Turbo klingt anders.
     
  5. #5 Manni86, 06.04.2015
    Manni86

    Manni86 Guest

    Schade, dass man hier keine Antworten bekommt.

    Ich versuche es mal mit einer weiteren Frage...

    Läuft der Zahnriemen über die Wasserpumpe, bzw sollte diese mitgetauscht werden?
    Den Zahnriemen wollte ich gleich bei der Reperatur des ZMS mitmachen lassen. Leider traue ich der Aussage des FFH nicht ganz, das die WaPu unbedingt mitgerauscht werden soll.
     
  6. #6 infernalshade, 06.04.2015
    infernalshade

    infernalshade Benutzer

    Dabei seit:
    23.11.2013
    Beiträge:
    122
    Zustimmungen:
    0
    Die tauscht man deswegen mit, da die nicht viel kostet, sowieso irgendwann kommen würde und sich der Wechsel anbietet wenn man eh schon den ZR wechselt (wegen Erreichbarkeit)
     
  7. #7 focusdriver89, 06.04.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    das zischen (beim gaswegnehmen?) ist normal, das macht meiner auch. Leistungsverlust könnte von einer verschlissenen Kupplung kommen.

    WaPu würde ich mitmachen lassen, da die über den ZR läuft.
     
  8. #8 Manni86, 13.04.2015
    Manni86

    Manni86 Guest

    So heute abend geht der Wagen in die Werkstatt. Folgendes wird gemacht:
    - ZMS
    - Kupplung und Ausrücklager
    - Zahnriemen
    - Wasserpumpe
    - Keilrippenriemen
    - Dichtung am Kurbelwellengehäuse

    + vermutlich der Ladedruckschlauch des Turbos. Daher wird wohl das Zischen beim Gasgeben und der Leistungsverlust kommen. Ich vermute stark einen Marderschaden, da ich eindeutige Bissspuren am Kühlmittelschlauch gefunden habe und ganz in der nähe des Turbos die Verkleidung angenagt ist.

    Ich bin mal gespannt, ob der Wagen danach wieder richtig läuft. Ich werde berichten. Der "Spaß" kostet mich ca. 2500Euro.
     
  9. #9 focusdriver89, 13.04.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    okay, dann bin ich mal gespannt. einen Marderschaden könntest du über eine evt. vorhandene Teilkasko-Versicherung abwickeln, ich denke 2500€ sind schon schmerzhaft genug für ein 10 Jahre altes Auto.
     
  10. #10 Manni86, 20.04.2015
    Manni86

    Manni86 Guest

    Fertig!

    Hallo,

    seit Samtag habe ich das Auto zurück und es läuft wieder wie eine eins.

    Die o.g. Reparaturen haben alle Mängel ausgemerzt. Ich habe wieder volle Power und hoffentlich lange Ruhe.

    Nur ein Maderbiss konnte nicht festgestellt werden. Das Zischen, welches über die Lüftung in den Innenraum geleitet wird, ist weiterhin da. Der Mechaniker, meinte, dass es wohl vom Turbolader kommen wird und eine Schaufel darin wohl nicht mehr zu 100% intakt ist. Es ist aber nicht weiter tragisch, denn die Kompression und das Leistungsvermögen sind einwandfrei. Ich werde das Zischen wohl ignorieren und jetzt erstmal ordentich km fahren.
    Alle Unterdruckschläuche wurde kontrolliert und weisen keine Spuren auf.

    Ich muss noch sagen, dass ich mit der Leistung der freien Werkstatt sehr zufireden bin. Man hat sich richtig Zeit für den Kunden genommen (Haben uns sogar die alten Teile angeschaut und mir wurde das alte ZMS erklärt und auch der Defekt darin). Die Rechnung war angemessen und deutlich billiger als bei einem FFH.

    Etwas erstaunt bin ich über die starke Abnutzung bei der relativ geringen Laufleistung des ZMS und auch der Kupplung. Die hätte auch nicht mehr lange durchgehalten.
     
Thema: Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen
Besucher kamen mit folgenden Suchen
  1. kühlmitteltemperatur sensor ford focus 1.6 tdci wechseln

Die Seite wird geladen...

Mehrere Probleme mit 2.0 tdci anspringen, beschleunigen - Ähnliche Themen

  1. Suche Komplette Kardanwelle Maverick 2.0 Baujahr 2003!

    Komplette Kardanwelle Maverick 2.0 Baujahr 2003!: Hallo an die Gemeinde! Ich suche eine komplette Kardanwelle für meinen Maverick! Leider ist an meiner nicht nur das Mittellager defekt, sondern...
  2. Kupplungspedal läßt sich nicht mehr durchtreten

    Kupplungspedal läßt sich nicht mehr durchtreten: Hallo zusammen, ich habe einen C-MAX 1.0 ECO-Boost, Baujahr 03/2015 (vor dem Facelift), 48000 km gelaufen. Die Inspektionen wurden nach...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme nach Turboladerwechsel

    Probleme nach Turboladerwechsel: Hallo Leute ich hatte vor einer Woche einen Turboladerschaden (156000 km 1,6 TDCI 115 PS) Die Werkstatt in die er geschleppt wurde hat den Motor...
  4. Ford focus turnier tdci 1,8l diesel.geht nach 2min einfach aus

    Ford focus turnier tdci 1,8l diesel.geht nach 2min einfach aus: Hallo seit einer Woche geht mein ford focus turnier tdci. Nach 2 min einfach aus. Ich habe schon längere Zeit das Problem das der turbo öfter...
  5. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...