Mondeo 1 (Bj. 93-96) GBP/BNP Mehrere Probleme..

Diskutiere Mehrere Probleme.. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Servus.. ich habe einen Mondeo Turnier MK1 BJ95 mir besorgt, mit einem Jahr TÜV für 200€ das Fahrzeug soll von mir genutzt werden wenn ich im...

  1. #1 Scorpio_Driver, 06.04.2016
    Scorpio_Driver

    Scorpio_Driver VW Jäger

    Dabei seit:
    03.08.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick ez 2003 2,0 124PS
    Servus.. ich habe einen Mondeo Turnier MK1 BJ95 mir besorgt, mit einem Jahr TÜV für 200€

    das Fahrzeug soll von mir genutzt werden wenn ich im Wald Arbeite...

    nun zum 1.) Problem.. Beifahrerfußmatte Klatschnass... Kommt wohl aus dem Mittleren Bereich vorne, habe mir Silikon
    Besorgt ( habe einiges trüber gelesen) nur wie kriege ich den Teppich Trocken???

    2.) Problem Motor Ruckelt Beim Starten nur ab und zu.. und Manchmal nicht und wenn man ein Paar
    Kilometer gefahren ist Kommt das Problem nicht mehr... ist es die Zündspule oder Kabel?

    3.) Reicht die Standart Lichtmaschine aus für Folgenes, Fahrzeug ist ohne EFH und Klima.... 1x Rundumlicht Balken (110w)
    2x ASW Dach (110W) und 2x Zusatz-fernlicht Front (110w) also wären es Insgesammt 330W die die Lima mehr Liefern Müsste.
    oder Könnt ihr mir ne Stärkere Nennen?

    4.) Gebläse Läuft nur auf Stufe4, kann da ein Wiederstand Defekt sein?

    5.) Die Birne für Handbremse und ÖL Geht nicht an, eventuell Birne Defekt im KI??

    6.) Die Kühlmittel Temperatur geht nicht hoch, wo sitzt der Sensor? oder ist eventuell das KI Defekt?


    Achso Motor ist ein 1,8 mit 112PS


    Hoffe ihr Könnt mir Helfen...

    ja dass bei so einem Fahrzeug was Kaputt gehen kann ist mir Klar... war auch einkalkuliert... denn das Fahrzeug Bekommt
    mit Sicherheit noch mehr Beulen Kratzer usw...


    MFG Benno
     
  2. #2 FocusZetec, 06.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.751
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    zu1 Zeitungspapier unter den Teppich stopfen

    zu2 das Zündsystem ist es eher nicht, dann würde es nicht nur ruckeln wenn der Motor kalt ist (aber man sollte es natürlich trotzdem prüfen), eventuell liegt es am Motor selber (das die Ventile zB. nicht sauber schließen), oder es liegt am AGR, oder an falsch Luft ...

    zu3 330Watt ist schon etwas viel, auch für eine größere Lichtmaschine, und dazu im Leerlauf ... die Christbaumbeleuchtung brauchst du wirklich? Und wirklich alles auf einmal?

    zu4 ja, das liegt am Widerstand ... entweder ist der Widerstand selber kaputt, oder der Anschlussstecker ist verschmort (oder auch beides)

    zu5 da hilft nur nachschauen, möglich auch das der Öldruckschalter kaputt ist (oder der Stecker ist ab/Kabel kaputt) und es ein Problem mit dem Handbremsschalter oder Bremsflüssigkeitsschalter gibt

    zu6 Sensor überbrücken, geht die Anzeige nach oben ist das KI in Ordnung
     
  3. #3 Scorpio_Driver, 07.04.2016
    Scorpio_Driver

    Scorpio_Driver VW Jäger

    Dabei seit:
    03.08.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick ez 2003 2,0 124PS
    Hallo. Ok habe einiges darunter gelegt, und die Fenster etwas runter ( steht in Garage)

    Zu2 manchmal geht er auch aus dann.. aber nicht immer.. wo sitzt das agr Ventil?

    Zu3 ja wenn ich im Wald abends noch bin oder die Maschinen umziehen brauch ich das im Wald.

    Zu 4 wo sitzt dieser Widerstand?

    Zu 5 kann man irgend wie das am ki messen ob ein Kabel Bruch vor liegt? Eventuell Volt Meter?

    Zu 6 wo sitzt ungefähr der Schalter?

    Mfg
     
  4. #4 MucCowboy, 07.04.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.209
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    zu 2) Spritzwand rechts

    zu 4) Beifahrerfußraum ganz vorne rechts, nahe am Heizungskasten

    zu 5) alle der genannten Schalter schalten auf Masse durch wenn die betr. Leuchte angehen soll. Kann man auch am KI nachmessen.

    zu 6) Thermostatgehäuse, der untere der beiden Sensoren dort.
     
  5. #5 Scorpio_Driver, 13.04.2016
    Scorpio_Driver

    Scorpio_Driver VW Jäger

    Dabei seit:
    03.08.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick ez 2003 2,0 124PS
    Hallo. Sorry hatte im Moment kein Internet gehabt....



    Also sitzt das agr Ventil Spritzwand rechts wenn ich vor dem Auto stehe??



    Den Widerstand hab ich neu bestellt.



    Die Kontrollampe Hand remse geht sporadisch an... Denke ich die Schalter und Sensoren sind hinüber....




    Ist die Lichtmaschine von einem Mondeo mit Klima usw stärker??




    Mfg
     
  6. #6 MucCowboy, 13.04.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.209
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Seitenangaben erfolgen immer in Fahrtrichtung. "Rechts" ist also Beifahrerseite, egal ob man es von vorn, von hinten, von oben oder sonstwie betrachtet.
     
Thema:

Mehrere Probleme..

Die Seite wird geladen...

Mehrere Probleme.. - Ähnliche Themen

  1. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...
  2. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  3. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....
  4. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  5. KA 1 (Bj. 96-08) RBT ABS Leuchte geht nicht mehr aus

    ABS Leuchte geht nicht mehr aus: Hallo @ all, habe ein Problem mit meinem Ka, der sonst sehr zuverlässig ist. Ich muss zum Tüv, was nicht unbedingt das Problem ist, allerdings...