Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Mehrere Probs auf einmal :-)

Diskutiere Mehrere Probs auf einmal :-) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, zunächst einmal ein herzliches Hallo an alle Foren Member, ich bin neu hier im Forum. Hab mir gestern einen Ford Escort Turnier gekauft,...

  1. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    Hallo, zunächst einmal ein herzliches Hallo an alle Foren Member, ich bin neu hier im Forum.

    Hab mir gestern einen Ford Escort Turnier gekauft, Bhr 97

    Das 1. Prob: Tempanzeige bewegt sich nicht! hab nach euren tips im forum den stecker gebrückt, und dann schlägt sie aus!

    2. Prob: er läuft im stand etwas unruhig!

    3. Prob: laut aussage des vorbesitzers geht er im kalten zustand einmal aus! man kann ihn aba sofort wieder starten.

    --> Euren Beiträgen hab ich entnommen, das es das Ventil am Kurbelgehäuse sein könnte, auch schon getestet!! Feder iss OK, es schließ immer, egal wie ich es drehe.

    Öl ist 5W 40 drauf!

    die Heizung wird auch recht schnell (normal) warm! also isses nicht das thermostart...

    Was kann es bei mir sein???


    Danke schonmal im Vorraus für eure beiträge :-)

    MFG:freuen2: Jürgen
     
  2. CleaN

    CleaN Guest

    Problem nr.1: Das ding zeigt eh den Mond an, also da brauch man sich nicht wundern, meine geht gerne mal kurz um roten und aufeinmal fällt sie wieder zum N runter.

    Kurbelwellengehäuseentlüftungsventil,Leerlaufreglerventil mal gereinigt? Wäre für Problem nr.2 angesagt.

    Problem nr.3: Mache problem nr 2 :D
     
  3. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    nein nicht gereinigt. wie reinige ich die teile und wo genau find ich die teile? ok wo das ventil iss weis ich ja schon, das ist mit öl verschmiert, aba ansonsten glänzt es! nur wo sind die anderen beiden teile?

    Noch dazu, der ventilator spring nicht an!! hab ihn ne halbe stundel aufen lassen und dreht sich nix...


    hilfeeee..... :weinen2:

    was brauch ich für neuteile? ich bin nicht so flüssig... hoffe das wird nicht teuer?!...
     
  4. CleaN

    CleaN Guest

    http://www.ford-forum.de/showpost.php?p=622057&postcount=1

    In dieser Anleitung findest du alles, damit du ein unruhigen Motorlauf beheben kannst.

    Warum willste neuteile kaufen wenn du nichteinmal weisst was kaputt ist? :D

    Reinigen kannste den ganzen Kram mit Bremsenreiniger, beim Leerlaufreglerventil aber bitte genau nach der Anleitung reinigen, nicht das komplette ding vollsiffen mit dem Reiniger.

    Das Kurbelw. kannste mal etwas im bremsenreiniger einwirken lassen, und dann lässt es trocknen.

    Kaputt ist es, wenn es klappert beim schütteln.
    Ein neues kostet beim FFH knapp 40€ mit MwSt.

    Warum sollte dein Lüfter anspringen wenn du ihn laufen lässt? Der Motor muss keine kraft aufbringen im Leerlauf, und wenn eig. alles funktional an deinem Auto ist, springt der so schnell nicht an.

    Du kannst aber mal den Stecker vom Lüfter abziehen und dir mal anschauen ob irgendwas korodiert ist.
    Du kannst auch (Bei nicht laufenden Motor) einfach mal gucken ob sich der Venti dreht, hatte beim Bmw mal das problem, da sprang der nie an egal wie Heiß alles war, Problem war das, dass Lager fest war und somit sich nix drehen konnte.

    Wie gesagt, erstmal alles checken bevor man neue Sachen kauft.
     
  5. #5 ralfcdc, 07.10.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ich bin schon der Meinung, dass der Lüfter angehen MUSS, sobald der Motor heiß ist.

    Hab ich ja noch nie gehört, dass der Lüfter nicht anspringt, wenn alles am Auto ok ist.
    Der Motor wird nun mal heiß, wenn man das Auto nicht bewegt und im Stand laufen lässt und dann springt auch na einigen Minuten der Lüfter an, weil kein Fahrtwind zum Kühlen da ist, ist doch klar ;)
     
  6. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    an das reinigen werd ich mich g leich mal ran machen., bin allerdings nur Leie..

    was mich jetzt noch viel mehr beunruhuhigt, nun fährt der auch wie n sack nüsse! was hab ich da nun falsch gemacht? die stecker ab und wieder ran und auf einmal das jetzt.... :-( OMG was hier los? bin nur Leie und hab auch nit viel moneys übrig für ne werkstadt :eingeschnappt:

    MFG ich schua mal die zündkerzen nach... hatte die kabel maö abgezogen und aba auch wieder richtig rangesteckt... komisch iss dat ganz..


    .... ja ich kannte das auch so das der lüfter anspringen muss auch im stand.

    kann mein neues prob. damit zusammen hängen das ich ihn ne halbe stunde laufen gelassen hab ohne das das teil angelaufen ist???

    hoffe hab mir da nix zerkloppt....
     
  7. #7 ralfcdc, 07.10.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Am besten wäre jetzt, wenn du dich konzentrierst und uns mal sagst,
    welche Stecker du alle saubergemacht hast, und wie und womit.
    Hattest du die Zündung dabei an? Reicht schon, wenn das Radio dabei gelaufen ist.
     
  8. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    hallo so er färht wieder....

    aber das ursprüngliche problem ist immer noch vorhanden, das er im stand etwas ruckelt und einmal ausgeht wenn er noch kalt ist... das ventil ist funktionstüchtig..


    @... die stecker dich ich nachgeschaut habe, hab ich nicht gesäubert, nur nach oxidation ermittelt.. aba war alles gut!
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    melde ich mich doch mal zu wort, obwohl ich gerne die anleitung die arbeit machen lasse...

    welche stecker haste angefasst? DAS ist interessant!
     
  10. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ich bin absoluter Leie... ich habe sogut wie ALLE stecker mal nachgeschaut... aba wie gesagt, jetzt läuft er ja wiederg enau so wie ich ihn gestern gekauft hatte!

    also so, bevior ich auch nur ein stecker abgezogen hatte...

    wenn er im kalten lauf aus geht, soll es ja das ventil sein für kurbelgehäuse, aber das schließt, also die feder ist ganz!

    wisst ihr wieso er leicht ruckelt? hab die zündkerzen mal raus und bischen sauber gemacht, die waren leicht schwarz und braun...

    während der fahrt hat er gut power und ruckelt auch nicht mehr...:freuen2:
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wie lange ist das 5W40 drin? wurde der ölfilter mitgetauscht?

    für das ausgehen im kalten zustand gibt es noch paar andere ursachen.

    unterdrucksystem zum beispiel. das kann ein leck haben.

    zündkerzen solltest du mal wechseln. kann sein, dass damit das problem schon behoben ist. wie sahen die denn aus, wenn du mit den kerzen aus der anleitung vergleichst?
     
  12. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    komischerweise sahen sie aus wie ne mischung aus zu fett und zu mager :was:

    ich hatte die vermutung, das es evtl mit dem temp fühler zusammrenhängen könnte, weil ja die temp anzeige im kockpitt auch nicht geht.. dachte das es evt daran liegen könnte?? aber dan hab ich gelesen, das steuergerät und anzeige unterschiedliche fühler haben.

    noch son symptom, am auspuff macht es nicht konstant eine druckwelle, sondern immer so töff-töff-töff.. fast wie ein trecker?! also mit regelmäígen aussetzern und genau so unrund läuft auch der wagen im stand...
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wie schauts mit meiner ölfrage aus?

    ja, er hat zündausetzer. heißt zündanlage macht schwierigkeiten oder die gemischbildung stimmt nicht oder eben kompressionsprobleme.
     
  14. #14 escort-driver, 07.10.2011
    escort-driver

    escort-driver Guest

    Ich würde ne Kompressionsdruckmessung empfehlen bevor der große Teiletausch beginnt.
     
  15. #15 ralfcdc, 07.10.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Oder vielleicht mal die komplette Beantwortung aller Fragen, die hier bisher gestellt wurden ;)
     
  16. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ok ja die ölfrage hatte ich vergessen :-) also ölwechsel wurde vor 10 monaten gemacht und ca vor 17 TKM

    iss son werkstattaufkleber drauf und da steht qauch das 5W40 benutzt wurde
     
  17. #17 escort-driver, 07.10.2011
    escort-driver

    escort-driver Guest

    Das wär net schlecht.
    Aber Er sagt ja das er Laie ist. Also kann man das schon verstehen das er nicht alles beantwortet.
     
  18. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    @ escort-driver... kompression kann ich in 1-2 tagen messen, aber was könnte denn defekt sein wenns daran liegt? und wieso nur im stand?

    MFG
     
  19. #19 MTC, 07.10.2011
    Zuletzt bearbeitet: 07.10.2011
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    ölwechsel ist fällig.

    ein kompressionstest im kalten zustand gibt z.b. auskunft über die hydrostößel. diese dinger reagieren nämlich empfindlich aufs öl.

    wird das ventilspiel über die hydros nicht richtig ausgeglichen, so stimmt die kompression nicht und der motor läuft nicht richtig (ruckelt).
     
  20. #20 escort-driver, 07.10.2011
    escort-driver

    escort-driver Guest

    Wie MTC schon sagt, mach mal erst nen Ölwechsel. Dazu Motor erst mal warm fahren und dann Öl raus. Nach dem Wechsel fährst den Motor wieder richtig warm und lässt in richtig abkühlen bevor du Kompression misst.
    Kompressionstest zeigt dir ob die Brennräume richtig dicht sind. Also das der Druck nicht über Ventile, Kopfdichtung oder Kolbenringe entweicht.
     
Thema:

Mehrere Probs auf einmal :-)

Die Seite wird geladen...

Mehrere Probs auf einmal :-) - Ähnliche Themen

  1. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  2. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  3. Heizung heizt nicht mehr richtig.

    Heizung heizt nicht mehr richtig.: Hallo Gemeinde, die Heizung an meinem Ka Erstzulassung April 2009 heizt nicht mehr richtig. Hat zufällig jemand eine Idee was das sein kann? Ich...
  4. Cougar (Bj. 98–01) BCV Türdichtung dichtet nich mehr

    Türdichtung dichtet nich mehr: Hallo erstmal, Kurz zu mir Ich heiße Fabian bin 19Jahre alt und hab mir vor ca. einem Monat einen Ford Cougar, EZ 1999 96Kw zugelegt, der Zustand...
  5. Blinker und Wba gehen nicht mehr

    Blinker und Wba gehen nicht mehr: heyho;) Ich habe das problem,das weder die Blinker,noch die Warnblinkanlage leuchten. Das blinkertypische klicken hingegen ist da und im...