Mondeo 1 (Bj. 93-96) GBP/BNP Mein Auto hat ein Problem

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von marion157, 08.11.2009.

  1. #1 marion157, 08.11.2009
    marion157

    marion157 Neuling

    Dabei seit:
    08.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hilfe ich habe ein Problem,und zwar bin ich gestern vom hof gefahren ,das auto war kalt,er stotterte einmal ein wenig so als würde er kein gas bekommen,dann nach 2 km etwa gab er kein gas mehr ,zunächst dachte ich der gang wäre raus gegangen also legte ich einen anderen ein ,auch das ging nicht ,er kam zum stehen und der motor ging aus,ich habe ein wenig gewartet und nochmal starten wollen,nix er orgelt zwar aber er springt nicht an!!!!!!!!!!!!!
    Wer kann mir sagenn was das sein könnte ?????????????
    Lg.Marion
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 10.11.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Leerer Tank?
     
  4. #3 garfield06, 10.11.2009
    garfield06

    garfield06 Benutzer

    Dabei seit:
    11.02.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier Mk3 V6 Ghia Automatik
    net schlecht :lol:

    erstmal herzlich willkommen hier

    das kann viel sein: von zuwenig über zuviel sprit, zuwenig oder zuviel luft, zündkerzen, zündkabel, usw.

    da fällt eine ferndiagnose verflucht schwer
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Zu dem wär auch interesant zu wissen ob diesel oder benziner ??
    Und was für einer?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mein Auto hat ein Problem

Die Seite wird geladen...

Mein Auto hat ein Problem - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Android Auto im Sync 3

    Android Auto im Sync 3: Hallo, ich bin neu hier, habe die Suche bemüht aber nichts gefunden. Ich habe einen SMax bestellt und warte nun auf die Auslieferung. :pfeifen:...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...