Mondeo 1 (Bj. 93-96) GBP/BNP Mein Auto hat ein Problem

Diskutiere Mein Auto hat ein Problem im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hilfe ich habe ein Problem,und zwar bin ich gestern vom hof gefahren ,das auto war kalt,er stotterte einmal ein wenig so als würde er kein gas...

  1. #1 marion157, 08.11.2009
    marion157

    marion157 Neuling

    Dabei seit:
    08.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hilfe ich habe ein Problem,und zwar bin ich gestern vom hof gefahren ,das auto war kalt,er stotterte einmal ein wenig so als würde er kein gas bekommen,dann nach 2 km etwa gab er kein gas mehr ,zunächst dachte ich der gang wäre raus gegangen also legte ich einen anderen ein ,auch das ging nicht ,er kam zum stehen und der motor ging aus,ich habe ein wenig gewartet und nochmal starten wollen,nix er orgelt zwar aber er springt nicht an!!!!!!!!!!!!!
    Wer kann mir sagenn was das sein könnte ?????????????
    Lg.Marion
     
  2. #2 Hacky67, 10.11.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Leerer Tank?
     
  3. #3 garfield06, 10.11.2009
    garfield06

    garfield06 Benutzer

    Dabei seit:
    11.02.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier Mk3 V6 Ghia Automatik
    net schlecht :lol:

    erstmal herzlich willkommen hier

    das kann viel sein: von zuwenig über zuviel sprit, zuwenig oder zuviel luft, zündkerzen, zündkabel, usw.

    da fällt eine ferndiagnose verflucht schwer
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Zu dem wär auch interesant zu wissen ob diesel oder benziner ??
    Und was für einer?
     
Thema:

Mein Auto hat ein Problem

Die Seite wird geladen...

Mein Auto hat ein Problem - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi - Auto stand 3 Monate - Batterieproblem

    1.6 TDCi - Auto stand 3 Monate - Batterieproblem: Als ich das Auto vor kurzem das erste mal seit knapp 3 Monaten startete war die Batterie leer, was mich nicht sonderlich verwunderte. Starthilfe...
  2. Telefon Problem

    Telefon Problem: HI hab seit gestern einen gebrauchten Mondeo Diesel mk4 2.0 Liter mit 140PS von 2013 habe folgendes Problem::wenn ich mein Handy über Bluetooth...
  3. Batterie falsch angeschlossen - Auto Kaputt

    Batterie falsch angeschlossen - Auto Kaputt: Hallo, Mein erster und vielleicht auch letzter Beitrag. Ich fahre schon lange Zeit einen 2005 Mondeo TDCI. Diese Woche wollte ich meine Batterie...
  4. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  5. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...