Mondeo 1 (Bj. 93-96) GBP/BNP Mein Auto mag mich nicht....

Diskutiere Mein Auto mag mich nicht.... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin... nach langer abwesenheit melde ich mich mal zurück... Sorry, aber ich muss leider etwas weiter ausholen. Brauche aber trotzdem den einen...

  1. #1 Emsland Micha, 11.09.2009
    Emsland Micha

    Emsland Micha Neuling

    Dabei seit:
    06.12.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier
    Moin...
    nach langer abwesenheit melde ich mich mal zurück...
    Sorry, aber ich muss leider etwas weiter ausholen. Brauche aber trotzdem den einen oder anderen wichtigen Rat!!!

    Nachdem ich neulich in Wuppertal war, (eine Tour ca.180 km) mein Mondeo lief hin und zurück wie Kätzchen. Nachdem wir in unserem Ort einen Tag später zum einkaufen fuhren, machte mein Töff Töff schon seltsame Geräusche.. Vor unserem Haus, ging er aus, und Ende war...
    Alles kontrolliert, und nachgesehen... Zylinderkopfdichtung war hin.. Zwischen dem dritten und vierten Zylinder waren die Metallringe die auf den Zylinder liegen praktisch aufgeschmolzen. DSC01042.jpg

    Also neue Kopfdichtung geholt. Kopf planen lassen, und auf ein neues...
    (Beim ersten Kopfdichtungswechsel habe ich den Kopf nicht planen lassen)

    Habe gestern eine Testrunde gedreht. Lief gut, bis vor meiner Haustür...
    Ausgleichsbehälter drückte das Wasser nur so aus dem Deckel.
    Gleichzeitig wird der Schlauch vom Kühler zum Zylinderkopf hin so dick, das er fast platzt. Zumindest sieht es so aus.. Habe mal Testweise das Thermostat/Thermofühler ausgebaut. (Das Ding mit der Feder, das öffnet, wenn das Wasser heiß wird)Daran liegt es auch nicht.Der Kopf hat die Wasserkanäle nicht verstopft. Ebenso nicht die Dichtung, noch der der Block(soweit ich das sehen kann.) Die Wasserpumpe ist auch neu. Die tuts auch, sonst würde der Schlauch ja nicht aufblähen...

    Was kann das sein???

    Habe auch vor der Tour nach Wuppertal einen Schlauch vom Kühlsystem zum Wärmetauscher gewechselt.(War defekt)
    Der Schlauch war ein Formschlauch.Um mehrere Ecken Gebogen. Den den ich eingesetzt habe, war ein normaler Kühlschlauch. Praktisch von der Rolle. Kann das miteinander zu tun haben???
    Meine Vermutung war, das der Schlauch den ich verbaut habe, vielleicht abgeknickt ist, und deshalb das Wasser nicht komplett durch den Kühlkreislauf/Wärmetauscher zirkulieren kann.
    Bin mit meinem Latein echt am Ende.
    Ich hoffe, das mir einer von Euch einen Rat geben kann, was es sein kann..
     
  2. #2 FocusZetec, 11.09.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.582
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    War die Temperaturanzeige im roten Bereich? Läuft der Kühlerlüfter wenn der Motor heiß ist?
     
  3. #3 Emsland Micha, 12.09.2009
    Emsland Micha

    Emsland Micha Neuling

    Dabei seit:
    06.12.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier
    Ja, der Kühler ist in den roten Bereich geangen. Der Ventilator des Kühlers ist auch angeprungen. Meine Vermutung liegt immer noch in der Richtung Wärmetauscher.
    Genaueres kann ich euch aber erst morgen mit samt Bilder sagen. Hoffe das sich bis dahin wer meldet, der mir sagen kann, was mein Töff Töff hat...Mittlerweile sind mein Auto und ich keine Freunde mehr....Wenn ich das Problem nicht hinbekomme, werde ich ihn schlachten!!
    Habe echt keine Nerven mehr....
    Sorry....
     
  4. Bujan

    Bujan Der mit dem Golf tanzt

    Dabei seit:
    23.08.2009
    Beiträge:
    261
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, V6 2,5 Ghia
    Oh oh

    Also,das mit dem Schlauch,das der dicker wird und das Wasser aus dem Kühlbehälter schießt klingt für mich danach das immer noch Verbrennungsgase in den Kühlkreislauf gelangen.Das würde wieder auf eine defekte Zylinderkopfdichtung schließen lassen. Möglich ist auch das du einen kleinen Riss im Zylinder oder im Zylinderkopf hast.
    Das der Schlauch einen Knick hat kann auch möglich sein,das wäre dann die Ursache für einen weiteren Dichtungsschaden. Beim Kühlsystem sollte man nicht sparsam sein und Meterware verbauen. Immer Orginalteile,das ist am zuverlässigsten.
    Lass das Kühlsystem mal in der Werkstatt "abdrücken". Beim Abdrücken wird das Kühlsystem mit Druckluft beaufschlagt. Sollte es undicht sein,läuft irgendwo sichtbar Wasser raus. Sollte nach dem Abdrücken kein Wasser sichtbar auslaufen aber trotzdem weniger Wasser im Vorratsbehälter sein,dann wird das Wasser sich irgendwo in den Motor verzogen haben. Das wäre dann die Freigabe zum Schlachten.
    Ich drücke dir die Daumen das es nur eine Kleinigkeit ist:top1: und das du es in den Griff bekommst.

    Stefan
     
  5. #5 Emsland Micha, 15.09.2009
    Emsland Micha

    Emsland Micha Neuling

    Dabei seit:
    06.12.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier
    Nabend....

    Nachdem ich nun ewig viel Zeit (und vor allem Geld)in mein Auto gesteckt habe..
    ist für mich nun der Entschluss gekommen...
    Morgen werde ich meinen Mondeo abmelden und ihn der kommunalen Coladosenfabrik zu führen.
    Ende aus Feierabend.
    Wenn ich jemanden erzähle wie oft ich in den letzten Wochen im Motorraum hing, und versucht habe dem Mistbock wieder Leben ein zu hauchen...
    Morgen wird er abgemeldet und Ende ist...
    Hätte da noch das in blau umgebaute Tacho für kleines Geld abzugeben...
    Bei Interesse einfach melden...
    Bilder findet ihr hier..
    http://mondeo-mit-digitaltacho.de.tl/Die-Umbauten.htm?PHPSESSID=76d3320c3fff3852520ccc2d8ff26a6d
    Sollten die Bilder nicht ausreichen, kurze Mail und ich mache welche nach Wunsch..

    Hab sogar ne Homepage eingerichtet... Und dann solch ein Dank..


    Naja, aus Fehlern lernt man...
    Gruß Micha
     
Thema:

Mein Auto mag mich nicht....

Die Seite wird geladen...

Mein Auto mag mich nicht.... - Ähnliche Themen

  1. "Neues" Auto oder so

    "Neues" Auto oder so: Nabend zusammen, ich war hier bereits mehrere Jahre mit meinem Cougar aktiv, den ich aber zum begin meines Studiums 2010 verkauft habe. Da dies...
  2. Unfall Auto springt nicht an.

    Unfall Auto springt nicht an.: Hallo Leute. Hatte mit meinem Ford Fiesta jd3 bj. 2007 einen Unfall. Jetzt habe ich alles geprüft und ausprobiert nur er springt nicht an. Ich...
  3. Bremsproblem Ranger 3,2 Auto 2017

    Bremsproblem Ranger 3,2 Auto 2017: Bremsproblem Ranger 3,2 Auto 2017. KM Stand ca 1300km Ich haben aktuell das Problem, dass die Bremsleistung schlecht ist. Wenn man auf dem...
  4. Android Auto und Sync3 gleichzeitig per Sprache steuern?

    Android Auto und Sync3 gleichzeitig per Sprache steuern?: Hallo liebe Gemeinde, Weiß jemand, wie/ob man bei aktivem Android Auto per Lenkradtaste die Sprachsteuerung des Sync3 ansprechen kann? Ich habe...
  5. Android Auto

    Android Auto: Moin allerseits! Ich weiß jetzt nicht ob das hier richtig ist, aber ich stelle mir folgende Frage: Ich habe ja das Radio/Navi mit Sync 3. Wofür...