Escort 5 (Bj. 90-92) GAL/ALL/AVL Mein Auto springt nicht mehr an!

Diskutiere Mein Auto springt nicht mehr an! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Liebe Ford-Forum User, ich hoffe Ihr könnt mir helfen, hoffe aber auch das ich nicht ein Thema doppelt anspreche. Habe ein wenig geschaut, aber...

  1. #1 tecn0m4, 04.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    Liebe Ford-Forum User,

    ich hoffe Ihr könnt mir helfen, hoffe aber auch das ich nicht ein Thema doppelt anspreche.
    Habe ein wenig geschaut, aber habe nichts gefunden was genau an meinem Problem helfen könnte.

    Und zwar plagt mich seit einiger Zeit das Problem, das mein Auto ab und zu anspringt und ab und zu nicht :mies:
    Wenn ich mein Schlüssel im Zündschloß drehe, bis meine Kontrollleuchten leuchten, höre ich immer ein Geräusch in der Konsole, wenn dieses Geräusch erfolgt und ich den Schlüssel weiter drehe, startet mein Motor.
    Falls dieses Geräusch nicht erfolgt, dreht mein Motor, bewegt sich, macht und tut, aber die eigentliche Zündung erfolgt nicht, also er springt nicht an.

    Oft war der Fall, das es den ganzen Tag funktioniert hat, abends dann NICHT und am nächsten morgen ging es dann wieder!...:was:

    Also ich habe keine Ahnung, ich war dann derletzt beim Ford, und habe dort nachgefragt, was es denn für eine Ursache haben könnte, aber sie haben mich dann abgewiesen mit den Worten:"Wir brauchen die Ursach-Situation, also die Situation, das es NICHT anspringt, um dann feststellen zu können, worin der Fehler/Problem liegen kann."

    Dann hat mein Auto mal wieder 2 Wochen am Stück ohne Probleme funktioniert, und dann seit gestern Abend ging es wieder nicht und heute morgen dann AUCH nicht...

    Ich hoffe jemand hatte schon mal das gleiche Problem und kann mir nun helfen, wie ich meines lösen kann, freue mich natürlich auf jegliche Art Unterstützung.

    Vielen DANK für rasche Antworten!

    Mfg Michi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin!
    Meinst Du, ein geräusch links unterm Lenkrad?

    Glückwunsch, erster verdacht dürfte wohl die ZEB sein
    (zentralelektrikbox = SIcherungskasten)

    Du kannst mal die Verkleidung drum herum abnehmen
    und die ZEB aushäungen um sie herabzuklappen.
    Oben drauf befinden sich die Relais...
    Dort mal checken!
    Warscheinlich will das Zündrelais nicht mehr bzw
    die ZEB an der stelle gibt den Geist auf!
    Schreib Dir am besten gleich noch die Nr. auf,
    die oben auf der ZEB steht!

    Die Forensuche hilft bei dem Problem auch weiter...
    das Ergebniss ist meist das selbe ;)
     
  4. #3 tecn0m4, 04.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    Ich kann jz leider nich genau einschätzen, woher genau das Geräusch kommt.
    Auf jeden fall hör ich es wenn ich des schlüssel rumdrehe, wenn es nun mal gehen sollte, kann ich gerne mal genauer hinhören ..

    Wenn ich die ganze Verkleidung abgenommen habe, woher weiß ich,
    a) welches mein Zünd-Relais ist?
    b) wie ich erkenn, dass meine ZEB den Geist aufgibt?
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Da ich kein Essi mehr habe, kann ich dir auch nicht mehr genau sagen, welches
    das Zündrelais is:)
    Die ganze Verkleidung muss ja nicht runter... sind nur nen paar Schrauben
    links im Fußraum... eben da wo die Klappe für die Sicherungen ist.
    Kein Bordbuch mehr!? ;)

    Du kannst jedes Relais einzeln mal rausziehen und Dir die Kontakte anschauen.
    Angelaufen oder gar etwas verkohlt!?
    Bei meinem war damals unterm Zündreilais die Platine verkohlt...
    größe ungefähr wie nem 5DM stück.
    Mit ner leuchte hat man das sogar von außen gesehen :weinen2:
     
  6. #5 tecn0m4, 04.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    dann werde ich nachher gleich mal die Verkleidung abnehmen und nach meinen Relais schauen

    für was brauche ich die ZEB nummer?

    Falls das Relais angelaufen ist, ist es denn dann kaputt oder kann man es nach vielleicht einer Reinigung wieder nutzen?
    Falls es verkolt ist, gehe ich davon aus, dass es den Geist aufgegeben hat, kann man es normal irgendwo besorgen wie *** oder sonstige, oder muss man da direkt zu FORD ?

    Falls meine Relais alle in Ordnung sein sollten, was könnte es denn noch für ne Ursache für die Probleme haben?
     
  7. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Das Problem wird nicht das Relais ansich sein sondern
    die ZEB selber...
     
  8. #7 tecn0m4, 04.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    Also ich habe soweit ich weiß noch ne Anleitung von meinem Auto, aber ob da ein "Boardbuch" dabei ist?

    steht da boardbuch drauf ^^ ?
     
  9. #8 tecn0m4, 04.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    Muss ich dann die komplette ZEB austauschen??????

    falls ja wie teuer sind diese?
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    stop! moment!

    wenn du auf zündung drehst und die kontrolleuchten angehen, dann solltest du kurz die benzinpunpe surren hören! die läuft kurz an. und das ist wohl das geräusch, was du meinst.
    (im übrigen ist die unter der rückbank).

    wenn du die pumpe nicht surren hörst, dann liegt es zunächst am relais für die kraftstoffpumpe oder am notausschalter (A-säule fußraum fahrerseite).

    wenn nicht kann man weitersehen.
     
  11. #10 tecn0m4, 04.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    meinst DU mit notausschalter den knopf das das auto kein benzin mehr pumpt?
    der ist gedrückt.. also der is nicht rausgesprungen...
    ich weiß jz nicht was dieses geräusch (surren) ist.. aber kann ja gut möglich sein das es die kraftstoffpumpe ist...

    welches relais ist das denn????
    oder soll ich komplett nach allen anderen relais schauen?
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ja den schalter meine ich. auch auf korrosion prüfen!

    und das was man immer hören sollte ich das surren der pumpe. drehe dich einfach beim zündung anmachen nach hinten. du wirst merken, dass es von der rückbank kommt.


    es gibt ein relais für die pumpe, für die motorregelung und für den motorlauf. die relais sind alle 3 braun.
    jeweils mit der Kennzeichnung R2, R3 und R4. das gilt allerdings für meinen motor und baujahr.

    du musst in deinem betriebshandbuch nach diesen relais gucken.

    du kannst sie zum testen auch untereinander tauschen->
    wenn dann z.B. der motor während der fahrt plötzlich zicken macht, weißt du, dass das gesuchte defekte relais den motorlauf regelt.

    bei bedarf hab ich auch noch relais hier liegen, wenn du welche brauchst/brauchen solltest.
     
  13. #12 tecn0m4, 04.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    also ich werde gleich morgen früh die relais checken...
    ich hoffe es liegt an den relais... da ich leider gerade meine Lehre begonnen habe kann ich mir kostenspieliges nicht leisten...
    gibt es sonst was was ich für den anfang tun könnte???
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    bete und streichel deinen essi! :)

    ne, die relais sind erstmal das einfachste. du kannst noch den steckerkontakt an der benzinpumpe selbst überprüfen bzw die kabel.

    rückbank hochklappen, teppich weg und den gummistutzen wegnehmen.
     
  15. #14 perfekt, 04.11.2010
    perfekt

    perfekt Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    22
    Zustimmungen:
    0
    War bei meinem Essi damals auch, ab und zu ging er an und mal hat sich nichts getan. Lag an der ZEB, hat mich damals 400 Euro bei Ford gekostet, gebraucht hab ich keine passende gefunden.
     
  16. #15 tecn0m4, 05.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    also ich hab jz nach den ganzen relais und so geschaut...
    ich habe mein auto vorhin abgeschleppt und in ne werkstatt gebracht...
    der hat gesagt er kann mal nur vermutten, entweder das kraftstoffpumpemrelais/benzinrelais, oder der drehschalter...
    ansonsten kann es die pumpe ansich sein...
    naja ich werde heute nachmittag bescheid bekommen..
    werde dann berichten
     
  17. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ich drück dir die daumen, dass es nur die relais sind. aber warum gleich in die werkstatt schieben?! man kann da auch selber den fehler einfach finden.

    ansonsten schaue dich schonmal nach einer gebrauchten ZEB mit gleicher teilenummer um. kostet dann 50-100euro. und lass dir keine nagelneue aufquatschen!
     
  18. #17 tecn0m4, 05.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    weil ich nicht so der mechaniker bin...außerdem will ich erstmal das die mir sagen was sache ist.. teile kann ich mir ja dann selber noch besorgen.. und einbauen auch..
     
  19. #18 tecn0m4, 05.11.2010
    tecn0m4

    tecn0m4 Neuling

    Dabei seit:
    04.11.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1991, 1,4 L
    also die werkstatt hat angerufen, die ZEB is der verursacher!
    wo bekomm ich am besten so ne ZEB her?

    habe diese ZEB Nr abgeschrieben
    91AG14A073BC
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. aN0r

    aN0r Forum Profi

    Dabei seit:
    14.07.2009
    Beiträge:
    2.659
    Zustimmungen:
    6
    Fahrzeug:
    Escort IV Cabrio
    Endweder über eBay mal danach suchen, beim Verwerter in der Nähe oder hier im Forum im Suche-Bereich. Ganz wichtig, die Nummer!
     
  22. #20 MTC, 05.11.2010
    Zuletzt bearbeitet: 05.11.2010
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    hm. schade.

    denn meistens liegt der fehler tatsächlich dann nur bei den relais. den meistens spinnt die ZEB dann noch anderweitig rum und verursacht noch andere probleme.

    rufe mal bei ford an und frage, ob der hier auch geht. der 91AG-BE sollte als nachfolge-ZEB auch passen.
     
Thema:

Mein Auto springt nicht mehr an!

Die Seite wird geladen...

Mein Auto springt nicht mehr an! - Ähnliche Themen

  1. Klackern unterm Auto, kann dies von oben nach unten projiziert werden?

    Klackern unterm Auto, kann dies von oben nach unten projiziert werden?: Hallo Leute, heute habe ich mal was anderes gehört und zwar ein klackern unterm Motor, könnte dies von oben durch die Ventile nach unten...
  2. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  3. Auto mit H-Kennzeichen versichern

    Auto mit H-Kennzeichen versichern: Hallo Zusammen, Bald kommt meine treue Begleiterin in die gesegneten H Jahre. Ich hatte bisher nur noch kein Fahrzeug, welches so alt geworden...
  4. Ford Focus ST170 als erstes Auto?

    Ford Focus ST170 als erstes Auto?: Hi ihr alle:) Ich wollte mal Fragen ob jemand Ahnung vom Focus St170 hat. Meine Fragen zu dem Auto wären: Ist der Spritverbrauch hoch und wenn...
  5. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...