Galaxy 1 (Bj. 95-00) WGR mein auto springt schlecht an!!!!!

Diskutiere mein auto springt schlecht an!!!!! im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; hallo,ich habe ein ford galaxy 1.9 TDI bj.1999.wen motor kalt ist springt super an ,ABER wen motor kalt ist dauert ganz lang .wer kann mir helfen !

  1. #1 alsat12, 17.11.2008
    alsat12

    alsat12 Guest

    hallo,ich habe ein ford galaxy 1.9 TDI bj.1999.wen motor kalt ist springt super an ,ABER wen motor kalt ist dauert ganz lang .wer kann mir helfen !
     
  2. #2 DarkAngel85, 18.11.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Galaxy (Baujahr 1995-2000) mein Auto springt schlecht an!!!!

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Wann springt er genau nicht an in kalten oder im warmen Zustand des Motors?
    Bitte nochmal genau definieren.
     
  3. #3 ploetsch10, 18.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Er hat definiert: Kalt gut, warm schlecht.

    @threadersteller:

    Wenn Du das Problem nicht hättest, wärest Du der einzige AFN (Kennbuchstabe) Fahrer ohne dies.

    Dies ist eine bekannte Macke des Motors, die Einspritzmenge ist für den Warmstart zu wenig, wenn Verschleiss der Einspritzpumpe, des Anlassers und der Batterie zusammenkommen.

    Aus Spass kannst Du ja mal den Temperaturfühler am Thermostat ( direkt am Kopf ) abziehen..... Du wirst Deinen Motor nicht wiedererkennen. So schnell kannst Du den Schlüssel nicht loslassen, wie er ( warm) anspringt.

    mfg

    Ploetsch10
     
Thema: mein auto springt schlecht an!!!!!
Besucher kamen mit folgenden Suchen
  1. ford galaxy warmstart probleme

    ,
  2. ford galaxy 1.9 tdi springt nicht an einspritzpumpe

    ,
  3. ford galaxy wgr tdi startet schlecht

Die Seite wird geladen...

mein auto springt schlecht an!!!!! - Ähnliche Themen

  1. Mein XR3i springt nicht an?!

    Mein XR3i springt nicht an?!: Hallo Zusammen, also ich habe mir einen Ford Escort Cabrio Bj.88 105 Ps Benziner gekauft mit dem Wissen das er nicht anspringt. Als erstes habe...
  2. F250 starte schlecht und geht wärend der Fahrt aus

    F250 starte schlecht und geht wärend der Fahrt aus: Guten Tag Ich brauch mal eure Hilfe vielleicht kennt sich ja einer mit dem Problem aus. Ich habe das Problem das mein Pick up manchmal schlecht...
  3. Auto startet nicht

    Auto startet nicht: Liebes Forum, ich hoffe auf Hinweise oder Ratschläge, da ich am Verzweifeln bin. Mein Grand C-Max (Bj. 2012) ist nun schon zwei Mal nicht mehr...
  4. Auto springt nicht an.

    Auto springt nicht an.: Hab den Wagen Samstag in der Garage angestellt,da war noch alles in Ordnung.Heute morgen sprang der Focus etwas verzögert an....dann nach dem ich...
  5. Fehler Klimaanlage wird angezeigt obwohl Auto keine klimaanlage hat

    Fehler Klimaanlage wird angezeigt obwohl Auto keine klimaanlage hat: Hallo alle zusammen , Ich habe einen Ford Fiesta jh 1 Benziner ohne Klimaanlage. Ich war in der Werkstatt da Zündspule defekt war alles schön und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden