Galaxy 1 (Bj. 95-00) WGR mein auto springt schlecht an!!!!!

Diskutiere mein auto springt schlecht an!!!!! im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; hallo,ich habe ein ford galaxy 1.9 TDI bj.1999.wen motor kalt ist springt super an ,ABER wen motor kalt ist dauert ganz lang .wer kann mir helfen !

  1. #1 alsat12, 17.11.2008
    alsat12

    alsat12 Guest

    hallo,ich habe ein ford galaxy 1.9 TDI bj.1999.wen motor kalt ist springt super an ,ABER wen motor kalt ist dauert ganz lang .wer kann mir helfen !
     
  2. #2 DarkAngel85, 18.11.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Galaxy (Baujahr 1995-2000) mein Auto springt schlecht an!!!!

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Wann springt er genau nicht an in kalten oder im warmen Zustand des Motors?
    Bitte nochmal genau definieren.
     
  3. #3 ploetsch10, 18.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Er hat definiert: Kalt gut, warm schlecht.

    @threadersteller:

    Wenn Du das Problem nicht hättest, wärest Du der einzige AFN (Kennbuchstabe) Fahrer ohne dies.

    Dies ist eine bekannte Macke des Motors, die Einspritzmenge ist für den Warmstart zu wenig, wenn Verschleiss der Einspritzpumpe, des Anlassers und der Batterie zusammenkommen.

    Aus Spass kannst Du ja mal den Temperaturfühler am Thermostat ( direkt am Kopf ) abziehen..... Du wirst Deinen Motor nicht wiedererkennen. So schnell kannst Du den Schlüssel nicht loslassen, wie er ( warm) anspringt.

    mfg

    Ploetsch10
     
Thema: mein auto springt schlecht an!!!!!
Besucher kamen mit folgenden Suchen
  1. ford galaxy warmstart probleme

    ,
  2. ford galaxy 1.9 tdi springt nicht an einspritzpumpe

    ,
  3. ford galaxy wgr tdi startet schlecht

Die Seite wird geladen...

mein auto springt schlecht an!!!!! - Ähnliche Themen

  1. Kontrollleuchte Wegfahrsperre blinkt schnell und Fahrzeug springt nicht an

    Kontrollleuchte Wegfahrsperre blinkt schnell und Fahrzeug springt nicht an: Moin und zwar habe ich ein Problem bei meinem focus bj06 blinkt die Kontrollleuchte der Wegfahrsperre schnell und das Fahrzeug springt nicht mehr...
  2. Rückwärtsgang drin aber auto nimmt gas nicht an

    Rückwärtsgang drin aber auto nimmt gas nicht an: Hallo ich habe ein Ford Fiesta und ab und an nimmt das Auto im rückwärtsgang das Gas nicht an Ursache?
  3. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCi 90 PS EZ 11/06 springt plötzlich nicht mehr an

    1,6 TDCi 90 PS EZ 11/06 springt plötzlich nicht mehr an: Hallo liebes Forum, unser 1,6 TDCi 90 PS Focus springt plötzlich nicht mehr an. Anlasser dreht gibt es Erfahrungen und Tipps? DANKE
  4. Auto vibriert im stand ziemlich stark

    Auto vibriert im stand ziemlich stark: Hallo erstmal an alle. Ich habe eine Ford focus 2012 Turnier dyb 1.6. Seit längeren vibriert das Auto sehr stark im stand. Jetzt hab ich schon...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Springt manchmal nicht sofort an

    Springt manchmal nicht sofort an: Hallo Ihr, der motor springt manchmal schlecht an: - wirklich nur manchmal. Seit etwa 3 monaten macht er die zicken. - nach ca 5 s kommt er, oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden