C-MAX (Bj. 03-07) DM2 Mein C-Max ging unterm fahren aus und springt nicht mehr an

Diskutiere Mein C-Max ging unterm fahren aus und springt nicht mehr an im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo Leute, gestern ging mein C-Max unterm fahren aus und sprang auch nicht mehr an. Als wenn er kein Sprit mehr kriegen würde, der...

  1. seemax

    seemax Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 2004, 1,6L, Benzin
    Hallo Leute,

    gestern ging mein C-Max unterm fahren aus und sprang auch nicht mehr an.
    Als wenn er kein Sprit mehr kriegen würde, der Sicherheitsschalter für die Benzinzufuhr war nicht ausgelöst.
    Folge: Abschleppen lassen und in die Werkstatt.
    Heute wurde mir mitgeteilt das zu 90% das Steuergerät defekt sei :verdutzt:
    Erzählen können die ja einen viel,
    vielleicht hat ja jemand Erfahrung damit gemacht und ich kann mal Ansprechen bzw Anfragen ob dies und das ausgeschlossen wurde.
    Kann es nicht auch ein Softwareproblem sein?

    Danke im voraus für eure Hilfe
     
  2. #2 Toledodriver, 30.09.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo seemax !

    Herzlich willkommen im Ford Forum.
    Deine Angaben sind so wiedersprüchlich, das man da nichts rauslesen kann.
    In deinem Profil steht: C-Max, 1994, 1.6l;

    Was ist den nun richtig ?

    Schreib mal die genaue Fahrzeugtype, richtiges Baujahr, Leistung, den Motor, Diesel oder Benziner, wie viele Kilometer hat er gelaufen und was wurde schon alles gemacht. Sprich Service, Zahnriemen, Batterie, ... .

    Wurde ein Fehler ausgelesen ? Wenn ja, welcher ?
    Hat vor dem Ausgehen die Motorkontrollampe geleuchtet ?
     
  3. seemax

    seemax Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 2004, 1,6L, Benzin
    Ja sorry erst mal,
    weiß nicht wie das 94er Bj da rein kam. Ist ein 2004er, Benziner, sind jetzt knapp 80 Tkm drauf und ist ein 1,6L mit 100 PS.
    Batterie ist ok. Zahnriemen wurde noch nicht gewechselt.
    Man sagte mir das die Auslesung ein defekt des Steuergerätes ergeben hat, der Auslöser könnte Korrosion sein :verdutzt:
    Und nein vor dem Ausgehen hat nichts geleuchtet aber bei feuchten Wetter hat's schon mal aufgeleuchtet und geruckelt da der Marter fleißig meine Zündkabel angeknabbert hatte.
     
  4. #4 Toledodriver, 30.09.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Würde dazu noch eine 2. Meinung einholen. Bist du ADAC Mitglied ?

    Ansonsten mal mit neuer Zündspule versuchen.
    Eventuell liegt auch ein Massefehler vor, wenn du schon von Korrosion sprichst. Wenn es wirklich am STG liegt, versuchen ein gebrauchtes zu bekommen oder eine Firma suchen, die STGs repariert.
     
  5. seemax

    seemax Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 2004, 1,6L, Benzin
    Erstmal vielen Dank für deine schnelle Antwort.:top1:
    Im ADAC bin ich nicht.
    Werd aber diese Dinge mal ansprechen da er ja schon in der Werkstatt ist und die Fehlersuche gestern noch nicht abgeschlossen war.
     
Thema:

Mein C-Max ging unterm fahren aus und springt nicht mehr an

Die Seite wird geladen...

Mein C-Max ging unterm fahren aus und springt nicht mehr an - Ähnliche Themen

  1. Wo sitzt die Labdasonde beim Focus C-Max

    Wo sitzt die Labdasonde beim Focus C-Max: Servus zusammen, weiß jemand wo die Lambdasonde beim Focus C-Max b.j. 2004 sitzt? Sie ist auf jedem Fall nicht am Auspuffrohr. Danke schon mal.
  2. Hilfe bei Kauf von gebrauchtem C-Max

    Hilfe bei Kauf von gebrauchtem C-Max: Hallo Forumgemeinde, ich bin neu hier, weil ich mir mit größerer Wahrscheinlichkeit einen C-Max bzw. Grand C-Max kaufen möchte. Preisklasse 9000...
  3. Alle Ford Fahrer leben hoch!!

    Alle Ford Fahrer leben hoch!!: Ist natürlich völlig überzogen der Einstieg, aber ich bin halt ein Forumsanfänger:). Mein dringenstes Anliegen ist es, Eigentümer älterer F-Serie...
  4. Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr

    Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr: Hallo Habe einen 2.0 tdci Auf einer längeren fahrt find der Wagen an Leistung zu verlieren und der Verbrauch stieg merkbar an. Er ruckelte beim...
  5. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...