Mondeo 1 (Bj. 93-96) GBP/BNP Mein Drehzahlmesser spinnt etc. Brauche dringend Hilfe!

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Jägerm€!ster, 24.03.2010.

  1. #1 Jägerm€!ster, 24.03.2010
    Jägerm€!ster

    Jägerm€!ster Benutzer

    Dabei seit:
    14.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1,8l 16V Ghia
    Servus leute,

    ich bin gerade echt am verzweifeln...

    Zur vorgeschichte, fahre jetzt seit gut 2 Jahren meinen Mondi, der Wagen ist im Top Zustand, hat jetzt 192t gelaufen, keinen Rost und steht Super da!

    Vor gut einem halben Jahr hat sich die Zylinderkopfdichtung verabschiedet, habe es aber machen lassen und ca. 450 Euro investiert. Jetzt vor ca. 4 Wochen fing die Kupplung an (rutschte durch). Dachte jetzt haste den Motor gemacht, machste die Kupplung auch... biste durch vorne und hast ihn wieder fit. Also auch machen lassen, war auch alles wunderbar und in Ordnung.

    Seit 1 Woche aber spinnt mein Drehzahlmesser, bei höherer Drehzahl (meist so zwischen 3000 und 4000 Umdrehungen) und bei höherem Tempo (ca. 120 Km/h) fängt er an wild hoch und runter zu wandern bis runter auf 2000 Umdrehungen und wieder hoch, sieht echt gefährlich aus und tut dem Motor bestimmt nicht gut. Dann passiert es das der Wagen kurzzeitig kein Gas mehr an nimmt, fühlt sich an als wenn einer nen Anker hinten rein geschmissen hat und mich runter bremst. Jetzt kommt noch hinzu (mein Mondi hat CheckControl) die Rote Frostanzeige an ist und bleibt. Hängt das irgendwie zusammen? Wenn ich normal (nicht Autobahn fahre) Ist alles soweit zumindest okay....

    Was kann das sein????

    Ich habe nen Handyvideo, weiß aber nicht wie man das Online stellt :gruebel:

    Gruß Marc
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 24.03.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    wenn ich alle diese Effekte zusammennehme, sag ich: Deine Lichtmaschine ist hinüber.
    Die Lima lädt bei höherer Drehzahl nicht mehr und die Bordspannung sinkt ab. Da beginnt die Elektronik (auch die Motorsteuerung) schonmal zu spinnen.

    Grüße
    Uli
     
  4. #3 Jägerm€!ster, 25.03.2010
    Jägerm€!ster

    Jägerm€!ster Benutzer

    Dabei seit:
    14.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1,8l 16V Ghia
    Hallo Uli,

    ich glaube wir kennen uns sogar schon *g* Du warst nicht zufällig auch im HeidePark Soltau auf dem Ford Treffen?! :)

    Bist du dir sicher mit der LiMa? Habe mal gemesen und sie liefert 14, und Volt.... *grml*

    Und was soll das mit dem roten Frostsymbol? Zufall oder hängt das alles zusammen?

    Ich bin im moment echt am verzweifeln was das nun wieder ist!

    Gruß
    Marc
     
  5. #4 MucCowboy, 25.03.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    ja, ich war mehrmals in Soltau dabei, ist aber auch schon wieder ein wenig her.

    Du müsstest die Spannung auch bei höherer Drehzahl bzw. höherer Geschwindigkeit messen. Denn es kommt vor, dass der Regler auf der Lima bei höheren Umdrehungszahlen "schwächelt", bei niederer Drehzahl aber ganz normal arbeitet.

    Grüße
    Uli
     
  6. #5 Jägerm€!ster, 25.03.2010
    Jägerm€!ster

    Jägerm€!ster Benutzer

    Dabei seit:
    14.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1,8l 16V Ghia
    Also kann es sein das nur der LiMa Regler defekt ist? Kann man den einzeln tauschen oder muss ich gleich ne ganz neue haben? Werde das mal messen...

    Habe gerade mit nem Kumpel telefoniert, der meinte es ist ganz sicher die Drosselklappe....?!

    Das ist wieder sowas, vergleichbar mit der Nadel im Heuhaufen :)

    Gruß
    Marc
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 MucCowboy, 25.03.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Kann er das irgendwie schlüssig begründen - oder ist das so eine Pseuso-Experten-Allerwelts-Eindruckmacher-WasBinIchToll-Meinung? ;) Sorry, aber die Drosselklappe regelt die Luftzufuhr zum Motor, sonst nichts. Sie hat weder mit dem DZM noch mit der Außentemperaturanzeige im Geringsten was zu tun.

    Ja, Lima-Regler soll es auch einzeln geben, schau mal bei Ebay oder frag beim Bosch-Dienst nach. Nicht bei Ford, die werden Dir immer eine komplette Lima verkaufen wollen.

    Grüße
    Uli
     
  9. #7 Jägerm€!ster, 26.03.2010
    Zuletzt bearbeitet: 26.03.2010
    Jägerm€!ster

    Jägerm€!ster Benutzer

    Dabei seit:
    14.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1,8l 16V Ghia
    Nein, nein... sicher nicht! Ich bin morgen bei ihm, wollen da mal zusammen schauen. Es ist nur eine vermutung, ich habe es ihm ziemlich genau am Telefon geschildert... er hat nen 1er Kombi und genau den gleichen mist gehabt, da was es zumindest die Drosselklappe.... (wieso es das Teil war oder was es genau bewirkt hat, in welchem zusammen hang wird er mir wohl morgen sagen ^^ gucken wir mal! Er selber beschäftigt sich auch schon Jahre mit Ford

    Ansonsten würde ich nochmal genauer die LiMa Checken...

    Gruß
    Marc
     
Thema:

Mein Drehzahlmesser spinnt etc. Brauche dringend Hilfe!

Die Seite wird geladen...

Mein Drehzahlmesser spinnt etc. Brauche dringend Hilfe! - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  4. Orion (Bj. 90-93) GAL Drehzahlmesser zeigt nichts an

    Drehzahlmesser zeigt nichts an: Grüße an die Community, hatte letztens einen Auffahrunfall gehabt und bin den am reparieren. Mir ist vorhin aufgefallen das der Drehzahlmesser...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...