Mein Escord MK4 oder 5 will nicht mehr !!!!

Diskutiere Mein Escord MK4 oder 5 will nicht mehr !!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute Als erstes grüße ich euch erst alle mal . Habe einen Escort Bau. 6/90 1,6i mit 90 PS ist soweit sehr gut in schuß nur er laüft nicht...

  1. #1 The Dragon, 17.04.2005
    The Dragon

    The Dragon Guest

    Hi Leute
    Als erstes grüße ich euch erst alle mal .
    Habe einen Escort Bau. 6/90 1,6i mit 90 PS ist soweit sehr gut in schuß nur er laüft nicht richtig .ungefähr so als ob er nur auf 3 Pööten laüft.
    Ford hatte ihn 4 Wochen in der Werkstadt und haben nichts gefunden
    Zündfunge ist da
    Kompresion ist auch sehr gut


    Folgende teile sind schon gewegselt worden
    Neuer Zündverteiler mit Verteilerkappe und Finger neu 400 €
    Beide Steuergeräde
    Spritpumpe und Filter
    Luftmengenregler
    Kerzen und Kabel
    Relais für Spritpumme ist auch in Ordnung
    Lambada-Sonde ist auch in Ordnung
    Einspritzventil ist auch ok
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ...vieleicht der zahnriemen falsch drauf? so 1-2 zähne verschoben haste einen solchen effekt.
     
  4. #3 The Dragon, 17.04.2005
    The Dragon

    The Dragon Guest

    Leider Nein Zahnriemen ist auch richtig eingestellt. OT punkt stimmt
     
  5. schlap

    schlap Guest

    Hi,
    hat sich vielleicht mal einer die Mühe gemacht, und das Abgas richtig eingestellt ( mit dem Werkzeug was Ford vorschreibt ) dem Symptom nach läuft er zu mager. Einstellschraube am Luftmengenmesser ca 3 mm Imbus von oben erreichbar.
     
  6. #5 The Dragon, 30.04.2005
    The Dragon

    The Dragon Guest

    @ schlap
    habe ich auch schon gemacht .aber mir ist noch was aufgefallen wenn er kalt ist läuft er eine kurze Zeit ganz normal und dann geht es wieder los mit dem Mist :cry:
     
Thema:

Mein Escord MK4 oder 5 will nicht mehr !!!!

Die Seite wird geladen...

Mein Escord MK4 oder 5 will nicht mehr !!!! - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  3. Suche Dachträger für Mondeo MK4 Bj 2011

    Suche Dachträger für Mondeo MK4 Bj 2011: Hallo liebe Forumleser, ich habe ein Problem, einen passenden Dachträger für meinen Mondeo Kombi zu finden. Ich habe einen Mondeo MK4, Bj 2011,...
  4. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....