mein escort 1.8 16v baujahr 92 startet nicht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von mutsy, 30.04.2006.

  1. mutsy

    mutsy Guest

    hi

    ich hab da ein problem mit meinem escort,und hoffe jemand kann mir helfen! Also:

    1.er startet nicht(ist mir auf der landstraße bei 70 km/h einfach ausgegangen!
    2.untersucht und festgestellt,dass bei zündung die kraftstoffpumpe nicht anspringt,nur ein kurzes klicken!...
    3.schließe ich die kraftstoffpumpe direkt an die batterie an läuft sie nicht,
    4.relais funktioniert ebenfalls...kabelverbindungen auch...kann es sein, dass der relaiskasten defekt ist?
    5.zündung an sich in ordnung...zündfunke da...aber irgendwie kein sprit

    bitte um hilfe!keine ahnung worans liegt,dass er net mehr startet

    mfg mutsy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 essi-driver, 30.04.2006
    essi-driver

    essi-driver Benutzer

    Dabei seit:
    24.02.2006
    Beiträge:
    65
    Zustimmungen:
    0
    damit haste dir doch die antwort schon selber beantwortet. :wink:
     
  4. mutsy

    mutsy Guest

    ohh....sry...ich meinte...schließe ich die kraftstoffpumpe direkt an die batterie, läuft sie....starte ich den wagen normal, läuft sie nicht
     
  5. #4 petomka, 30.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Beim Escort geht der Sicherungskasten gerne mal flöten, würde aber vorher nochmal den Crash-Schalter prüfen (schaltet bei einem Unfall die Kraftstoffpumpe ab).
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

mein escort 1.8 16v baujahr 92 startet nicht

Die Seite wird geladen...

mein escort 1.8 16v baujahr 92 startet nicht - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...