Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL mein escort geht aus bei einer drehzahl von 1000

Diskutiere mein escort geht aus bei einer drehzahl von 1000 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo, da ich keinen passendes thema zu meinem problem gefunden habe hoffe ich das mir hier jemand weiter helfen kann. habe mir einen ford escort...

  1. #1 badflower1987, 02.05.2011
    badflower1987

    badflower1987 Neuling

    Dabei seit:
    02.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 95´
    hallo,

    da ich keinen passendes thema zu meinem problem gefunden habe hoffe ich das mir hier jemand weiter helfen kann.
    habe mir einen ford escort cabrio 1.4 gekauft, wo ich ein problem mit der drehzahl habe. wir hatten den wagen erst auf 1000 laufen lassen inzwischen mussten wir an der mutter( weiß nicht ob die mutter dran gehört oder ob die vorbesitzer die dran gemacht haben) drehen um die drehzahl zu erhöhen damit er im stand nicht aus geht, er läuft jetzt auf 2000. jetzt geht er hin und wieder mal wenn ich an ner ampel stehe von 2000 auf 800 runter und dann auch irgendwann wieder auf 2000. die vorbesitzer hatten den wagen schon durch checken lassen "angeblich" und die werkstatt hat keinen fehler gefunden. wir hatten schon den verdacht das die zylinderkopfdichtung durch ist aber es ist kein schaum aufem öl und wasser verbraucht er auch nicht viel. freue mich wenn mir jemand weiter helfen kann :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    kann das evt. das leerlaufregelventil sein?
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    http://ford-forum.de/showthread.php?t=77316

    alles drin, was man wissen muss.

    könnte leerlraufregelventil, oder wenn es der 1,4PTE motor ist, auch am ölabscheider liegen. drosselklappenpotentiometer ginge auch, sowie der luftmassenmesser.

    eine genauere motorangabe von dir wäre auch hilfreich. es gibt auch einen 1,4CVH motor. was die beiden unterscheidet siehst in der anleitung.
     
  5. #4 badflower1987, 03.05.2011
    badflower1987

    badflower1987 Neuling

    Dabei seit:
    02.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 95´
    ich habe leider keine ahnung welcher motor das ist:rotwerden:. wo bekomme ich das denn raus?
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    in der anleitung sind zwei 1,4er motoren abgebildet. einer von beiden wird deinem entsprechen.

    oder anders: wenn du einen ovalen kunststoffkasten auf dem motor hast, haste den CVH. haste den kasten nicht, dafür einen eckigen schwarzen luftfilterkasten fahrerseite, dann isses der PTE.

    dein baujahr ist nämlich das problematische.

    lade dir die anleitung runter, vergleiche die motorenbilder mit deinem und sag uns dann, welcher es is.
     
  7. #6 badflower1987, 04.05.2011
    badflower1987

    badflower1987 Neuling

    Dabei seit:
    02.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 95´
    ich haben einen eckigen kasten also müsste das dann ja der PTE sein...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

mein escort geht aus bei einer drehzahl von 1000

Die Seite wird geladen...

mein escort geht aus bei einer drehzahl von 1000 - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...