mein escort geht im leerlauf aus

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von djsasch.1732, 21.09.2007.

  1. #1 djsasch.1732, 21.09.2007
    djsasch.1732

    djsasch.1732 Guest

    hallo zusammen ich habe einen 1996 escort beim kalt start geht die ersten 5 minuten alles gut aber sobald er ein bischen gelaufen ist geht er im leer lauf sofort aus an jeder ampel und wärend der fahrt ruckt er teilweise ein wenig und es wird von tag zu tag schlimmer er hat eine 1.8 maschine mit 115 ps kann mir einer von euch hefen das währe echt super mfg sascha:top1:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Escort_Driver, 23.09.2007
    Escort_Driver

    Escort_Driver Benutzer

    Dabei seit:
    14.12.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hi,
    Kenne das Problem nur beim 75ps- Escort. Bei dem ist es der Leerlaufsteller. Könnt aber auch der Luffi sein, einfach mal luftfilterkasten aufschrauben und mal kräftig reinpusten, vllt bringts was...
     
  4. #3 djsasch.1732, 24.09.2007
    djsasch.1732

    djsasch.1732 Guest

    danke das mit dem luftfilter werde ich morgen gleich mal probieren
     
  5. #4 Escort-Mk6, 24.09.2007
    Zuletzt bearbeitet: 24.09.2007
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Peugeot 306 XR TD
    Ich habe genau das selbe Problem, allerdings mit der 1.6 Liter Maschine..


    Hab mich mittlerweile daran gewohnt an die Spielchen mit Handbremse anhalten und mit dem Gas spielen, damit der Motor ned abstirbt und das seit nem Jahr.. Habs immer noch nicht im Griff..

    Edit: das war mein damaliger Beitrag zu dem Thema, vllt hilft dir das weiter: http://www.ford-forum.de/showthread.php?t=10300&referrerid=5987
     
  6. #5 Markus Stroh, 25.09.2007
    Markus Stroh

    Markus Stroh Neuling

    Dabei seit:
    13.09.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,
    haste mal die Kurbelgehäuseentlüftungsdose erneuert? Hatte das auch mal beim 1,4Ltr. Escort. Da sitzt das Ding in Fahrtrichtung rechts am Kopf. So ne Dose mit drei Schlauchanschlüssen.

    Gruß Markus
     
  7. #6 ploetsch10, 25.09.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... Falschluft an der Kurbelgehäuse-Entlüftung.

    Alle deren Schläuche und Rohre mit Bremsenreiniger/Benzin/Startpilot bei laufendem Motor absprühen, wenn der Motor irgendwann zuckt, ist die Leckage gefunden.

    mfg

    PLoetsch10
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

mein escort geht im leerlauf aus

Die Seite wird geladen...

mein escort geht im leerlauf aus - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  3. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...