Mein Escort schafft mich

Diskutiere Mein Escort schafft mich im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; :rotwerden:Einen schönen Abend an die Forengemeinde. Ich habe seit 2 Jahren einen alten Escort Bj.92/71PS/1,4L. Mal läüft diese Fahrzeug...

  1. plewi

    plewi Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    10
    Zustimmungen:
    0
    :rotwerden:Einen schönen Abend an die Forengemeinde.
    Ich habe seit 2 Jahren einen alten Escort Bj.92/71PS/1,4L.
    Mal läüft diese Fahrzeug rund,meistens aber nicht.Habe schon Kerzen Zündpule erneuert, hatt alles nichts gebracht.Die Drehzahl geht dann runter bis fast auf Null,
    wenn man dann Gas gib hört sich das an als ob der Motor nur noch auf 2 Töppe
    arbeitet.Heute abend stand ich dann mal wieder vor dem Auto,Motorhaube auf und dann bin ich aus Zufall auf was gestossen.Vorne rechts sitzt so ein schmaler ich glaube 10 poliger Stecker.Als ich an diesem gewackelt hatte, ging die Drehzahl
    rauf und runter.Habe dann das Teil mit Kontaktspray eingesprüht, hat aber nicht viel gebracht. Weiß jemand, ob man dieses Teil problemlos austauschen kann?
    Es liegt mit Sicherheit an diesem Teil weil beim wackeln sich ja die Drehzahl verändert.
    Noch was anderes, beim Halten an Ampeln dauert es eine ganze Weile bis die Drehzahl von 2000 auf 1000 UpM wieder zurück geht (Wenn er mal normal läuft)
    Mit einer Tankfüllung fahre ich in der Stadt 300Km.
    Ich hatte in meinem Leben bestimmt schon ein paar Autos, aber ehrlich gesagt so was wie der Escort ist mir noch nicht untergekommen.
    Vielleicht hat ja jemand ein paar brauchbare Tipps für mich?
    MfG.Plewi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 27.01.2008
    Es-Classe

    Es-Classe Guest

    Das Teil austauschen dürfte kein Problem sein.
    Du müsstest aber wissen wie es heisst.
    Hast du ein Bild von dem Teil, oder kannst du es
    genau beschreiben?

    Wenn du das ersetzt hast, kannst du weiter sehen ob es noch
    nötig ist weiter zu repairen. Bedenke den geringen Wert des Autos.
    Nachdem Luftfilter schauen kostet auch nicht viel und kann nicht schaden.
     
  4. plewi

    plewi Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Ja das ist ein schmaler Stecker ca 8 cm hoch mit nem Kabelbaum dran, sitzt recht oberhalb
    das Behälters für das Scheibenwassers. Am Tage kann ich natürlich auch ein Foto machen.
    MfG.Plewi
     
  5. muhkov

    muhkov Benutzer

    Dabei seit:
    15.10.2007
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esort Tunier MK5 71PS 1992
    hmm selbes problem hab ich auch mit meinen 92er escort 1,4l

    seit geraumer zeit geht er ( wenn man kupplung tritt im 2. gang ) einfach mal aus
    bzw die drehzahl schwankt bis auf 0 ... und wenn man net schnell mal gas tritt isser aus
     
  6. laex

    laex Guest

    Hallo erstmal ;) Jch hatte auch schon nen Escort mit solchen problemen. Mach einfach mal den Lufi raus und schau dir mal das Teil an was sich in der mitte des Luftfiltergehäuses befindet ( ovales Lufigehäuse ) das gehört zu deiner Einspritzung sollte es stark verschmutzt sein, mache es sauber und lasse den Leerlaufsteller ( motor u. boddi ) mal prüfen. Das ist bzw. war eine schwachstelle bei diesen Motoren mit dieser Einspritzung. :top1: mfg....
     
  7. #6 rickman, 27.01.2008
    rickman

    rickman Neuling

    Dabei seit:
    02.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Express 1,4 01/1997
    Hi,

    das selbe Problem quält mich auch grade mit meinem 1,4er. Bei mir hat der Vorbesitzer aber solch einen Paln gehabt dass er die Zündkabel auf 1 2 3 4 gesteckt hat... Wie stecken die bei Dir? Weil laut Buch sollten die eigendlich auf 1 3 4 2 stecken, aber meiner läuft nach langen hin und her experimentieren nur auf 1 3 2 4 ??? Ist das richtig so?
    Aber die Symhome mit den 2000 Umdrehungen sind genauso wie bei Deinem.

    Bis bald

    Rick
     
  8. plewi

    plewi Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Upps, Zündkabel vertauscht? Daran habe ich überhaupt noch nicht gedacht.
    Ich habe die Karre heute in die Werkstatt gebracht, die wollen morgen mal nachsehen.Ich glaube ja nicht, das die das auf die Reihe kriegen.
    Ich melde mich morgen wieder.
     
  9. plewi

    plewi Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, habe heute meinen Escord aus der Werkstatt geholt.
    Zündkabel wurden erneuert sowie ein Unterdruckschlauch unterhalb des Luftfilters
    war wohl defekt. 130 Euronen berappt, mal sehen wie lange er es jetzt wieder macht.

    MfG. Plewi:top1::top1::top1:
     
  10. plewi

    plewi Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, gestern nach hause gefahren, die Karre hatte gerade Betriebstemperatur,
    Rückwärtsgang rein, eingeparkt, was ist? das Auto geht von allein aus.
    Läßt sich wieder ohne Probleme starten, aber warum geht das Teil aus?

    MfG. Plewi
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Es-Classe, 02.02.2008
    Es-Classe

    Es-Classe Guest

    Spitpumpe und Filter OK? Zündspule/Verteiler OK?

    Wieviel km ist denn dein Auto gelaufen? Klingt nähmlich nach
    einem Fass ohne Boden was repaiaturen angeht.
     
  13. muhkov

    muhkov Benutzer

    Dabei seit:
    15.10.2007
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esort Tunier MK5 71PS 1992
    ja das problem ist ... es kann viel sein was da kaputt ist (deswegen gestaltet sich die reparatur schwierig)

    leerlaufregler könnte es auch sein

    aber da das problem trotz neuer zündkabel und unterdrückschläuche immernoch besteht weis ich was ich hier nicht tauschen brauch

    getauscht wurden hier schon

    zündkerzen, luftfilter

    demnächst ... neues öl, benzinfilter
     
Thema:

Mein Escort schafft mich

Die Seite wird geladen...

Mein Escort schafft mich - Ähnliche Themen

  1. Belägungs/Schaltpläne Escort mk5

    Belägungs/Schaltpläne Escort mk5: Hallo,ich habe in meinen Escort MK4 cabrio den 1.8er105PS Aus einem escort mk5 eingebaut.Hab auch den Motorkabelbaum aber jetzt bräuchte ich mal...
  2. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Getriebe für Ford Escort Bj. 98 (MK7?)

    Getriebe für Ford Escort Bj. 98 (MK7?): Biete ein Getriebe für Ford Escort, Bj. 98 (MK7?) mit ca. 160.000 km Laufleistung. Das gleiche Getriebe wurde auch im gleichaltrigen Fiesta...
  5. Suche Wolf Heckflügel Escort

    Wolf Heckflügel Escort: Ich suche ein Wolf Heckspoiler für meinen Escort. Bitte alles anzubieten. [IMG] [IMG]