mein escort spinnt

Diskutiere mein escort spinnt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo leute bin neu hier und auch gleich ein problem.ich hab einen 92 escort 1,6 efi mit 105ps.gestern war ich mit dem teil auf dem tüv und siehe...

  1. gator

    gator Guest

    hallo leute bin neu hier und auch gleich ein problem.ich hab einen 92 escort 1,6 efi mit 105ps.gestern war ich mit dem teil auf dem tüv und siehe da er ging drüber ,noch nichts zu enddecken von den ford macken aber egal.mein problem ist das ich keine asu bekomme weil die werte zu hoch sind voran könnte das liegen alos kat und lambda gehen daran hängt es nicht.vieleicht hat jemand ne lösung

    gruss gator aus hilbilly saarland
     
  2. #2 eXzaR44, 14.11.2004
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Grausam! Wirklich grausam! :roll:
     
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.949
    Zustimmungen:
    85
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hmm?
     
  4. #4 eXzaR44, 14.11.2004
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Ganz einfach - ich verweigere die Dekryption des aufgrund mangelnder Interpunktion unkenntlichen Inhaltes. :lol:
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.949
    Zustimmungen:
    85
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    :roll: streng dich doch mal an, ich versteh alles :)
     
  6. #6 eXzaR44, 14.11.2004
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Nee, habs mit'm Kreuz - kann mich so weit runter nich bücken! :lol:
     
  7. #7 Anonymous, 14.11.2004
    Anonymous

    Anonymous Guest

    hi!
    du bist nicht zufällig nen langsamfahrer? meistens liegts dann daran, dass sich der kat ein wenig zusetzt, aber du sagtest ja am kat scheint es nicht zu liegen!
    wie alt ist denn der kat? nicht das da keinerlei keramik mehr drin ist.

    sind die werte viel zu hoch oder nur etwas??

    der wagen hat auch nur eine lamdasonde soweit ich das weiß oder?
    Wurde an deinem wagen irgendwas modifiziert? Andere Topp oder andere Motorsteuerung?

    man könnte bei der au ein wenig nachhelfen, nur wie das darf ich leider nicht wissen!
     
  8. gator

    gator Guest

    ne also langsam fahr ich das teil net wie gesagt ist nur ein winterauto das bis märz halten muß dan setzt ich mich wieder in meinen 5liter v8 trans am targa by 90.die werte sind viel zu hoch sie liegen so bei 7-11 prozent ich glaube 0,3 oder so dürfte er haben mit allen tricks haben wir ihn runter auf 0,7 gebracht aber der tüvler meinte so kann er mir halt keine au geben.motor wurde auch erst so vor ca 30000km gemacht ,ganz neuer kopf mit nockenwelle die ganzen lager und was weiß ich noch alles.ich muß halt nur die asu bestehen und das ding muß laufen bis im märz dan kann das teil von mir aus auseinanderfallen.

    v8 grüße aus hilbilly saarland.


    achso mister kreuzweh wenn du net mit dem saarländischen platt klar kommst sorry kann ich dir auch net helfen.so long.
     
  9. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Kann das vielleicht am LMM liegen? oder am Steuergerät? Oeder das die Einspritzzeiten nicht stimmen. Das kann glaub ich auch alles ne Rolle spielen
     
  10. #10 Anonymous, 15.11.2004
    Anonymous

    Anonymous Guest

    es könnte alles sein!

    fahr mal zum netten au menschen und dann soll er mal ne au machen aber nimm nen lappen mit und versteck dich hinterm auto und halt den auspuff zu!! aber vorsicht wird hot gg!

    hab ich das jetzt gesagt? nee...

    ich nehm an das irgendwas mit dem gemisch nicht stimmt..
    Fahr am besten in die Werkstatt. wird zwar nicht umsonst sein aber die koennen sicher besser helfen. ich frage aber heute auch noch mal explizit nach!
     
Thema:

mein escort spinnt

Die Seite wird geladen...

mein escort spinnt - Ähnliche Themen

  1. Ford escort Cabrio xr3i

    Ford escort Cabrio xr3i: Hallo, ich habe meinen escort gestern komplett zerlegt da er lackiert wird, jetzt habe ich die möglich einiges an meinem Auto herzurichten wie zum...
  2. Escort XR3I Cabrio fahrer

    Escort XR3I Cabrio fahrer: Hi, Ich bin Arnold, 28 jahre und habe letzte woche ein XR3I cabrio gekauft. Bin auch schon mal ein mondeo mk3 2.2tdci gefahren. Aber wollte...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektronik spinnt/funktioniert nicht

    Elektronik spinnt/funktioniert nicht: So nachdem ich das Problem mit dem nicht startenden Auto gelöst habe gibt es ein neues. Bei meinem Wagen sind die Fensterheber,...
  4. Mondeo 4 (Bj. 07-10) BA7 Kombiinstrument spinnt

    Kombiinstrument spinnt: Hallo liebe Ford Mondeo Freunde habe folgendes Problem mein Ford Mondeo 2.2tdci mk4 Der Tacho macht was er will Das Kombiinstrument während...
  5. Ranger '09 (Bj. 09-11) Kühler spinnt

    Kühler spinnt: Guten Abend. Habe bei meinem Ranger ein riesen Problem. Wagen lief normal, dann kam nur noch kaltluft aus der Heizung und die Temperaturanzeige...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden