Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL mein escort will immer ausgehen

Diskutiere mein escort will immer ausgehen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo bin neu brauch um bedingt Hilfe mit mein Auto Habe ein Problem und zwar wenn ich eine eine Ampel anrolle will mein Motor immer...

  1. #1 papa2011, 02.04.2012
    Zuletzt bearbeitet: 02.04.2012
    papa2011

    papa2011 Neuling

    Dabei seit:
    02.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    1997
    1,6 16 V
    Hallo bin neu brauch um bedingt Hilfe mit mein Auto



    Habe ein Problem und zwar wenn ich eine eine Ampel anrolle will mein Motor immer ausgehen weiß leider nicht warum.
    Habe schon Lüftfilter , Zündkerzen ausgewechselt und Drosselklappe gereinigt
    Habe ein Escort 1,6 Bj. 97 16V Automatik
    Beim Zündkerzen wechsel war der letzte also am Zahnriemen verölt woran kann das liegen hoffe ihr könnt mir helfen
     
  2. #2 escort-driver, 02.04.2012
    escort-driver

    escort-driver Guest

  3. #3 papa2011, 03.04.2012
    papa2011

    papa2011 Neuling

    Dabei seit:
    02.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    1997
    1,6 16 V
  4. #4 papa2011, 03.04.2012
    papa2011

    papa2011 Neuling

    Dabei seit:
    02.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    1997
    1,6 16 V

    schade war es doch nicht wär auch zu schön um war zu sein
     
  5. ford70

    ford70 Neuling

    Dabei seit:
    03.04.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1
    Tach erstmal, hast Du schon mal das Steuergerät ausgelesen?
    Falls Du kein Lesegerät hast, aber ein Notebook, dann besorg Dir mal ein OBD / OBD2 Interface. Damit kannst Du alle gespeicherten Fehler auslesen und löschen. Kostet ca:20€ incl. Software bei Ebay.
    Aber jetzt zu deinem Fehler.
    Sollte dein Auto im Kaltstart noch fast normal laufen, aber im warmen Zustand nicht mehr, die Derhzahl schwankt zwischen 1000 und 300 U/min. Dann hört sich das nach der ersten Lambdasonde an, sie sitzt im Bereich des Krümmers und müßte vom Motroraum zu erreichen sein. Sie steuert das Bezingemisch, geht der Motor bei niedrigen Dehzahlen aus , ist das Gemisch zu mager.
    Lambdasonden sollten so alle 60000 bis 800000 km überprüft werden.
    Bevor Du jetzt aber los gehst und Dir ne neue kaufst nimm erstmal die zweite Lambdasonde hinter dem Kat und tausch sie mit der ersten.
    Damit Sie passt müssen die kleinen Nasen am Stecker entfernt werden. Ford möchte nicht das du sie Tauschst , sie sind aber identisch.
    Wenn Du alles eingebaut hast, klemme die Batterie für 1-2 Minuten ab, so geht das Steuergerät in den Lernmodus. Fahre jetzt ca 15 min. dann sollte der Fehler behoben sein. ( Kann aber auch bischen länger dauern ).
    Sollte dein Auto jetzt nicht mehr ausgehen, so tausch bitte beide Sonden, gibt es bei Ebay zwischen 20 und 40 € mit Stecker.
     
  6. #6 GeloeschterBenutzer, 03.04.2012
    Zuletzt von einem Moderator bearbeitet: 03.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    @ford70

    erstmal hallo , aber der essi hat nur eine lambdasonde und eine nachkatsonde gibt es nicht !!! im essi mk7 ;)
    und einen OBD/OBD2 Interface wird warscheinlich auch nicht funktionieren ( zumindest wars bei meinem so )

    @papa2011

    das leerlaufproblem hatte mein automat auch immer mal , habe nie die ursache dafür gefunden .
    habe alles mögliche gewechselt und gebracht hat es im endefekt nix
    hatte mich schon damit abgefunden bis mir dann vor kurzem das getriebe abgenippelt ist ( bei ca: 260.000km)
    seitdem fahre ich mit nem schaltgetriebe und einem anderen motorsteuergerät und keine leerlaufprobleme mehr zeitdem gehabt .
     
  7. #7 papa2011, 10.04.2012
    papa2011

    papa2011 Neuling

    Dabei seit:
    02.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    1997
    1,6 16 V
    danke für eure Vorschläge werde es mal einfach mit der Lambasonde probieren danke schon mal :top1:
     
  8. #8 papa2011, 18.04.2012
    papa2011

    papa2011 Neuling

    Dabei seit:
    02.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    1997
    1,6 16 V
    also die lamdoasonde ist es leider nicht
     
  9. #9 papa2011, 19.04.2012
    papa2011

    papa2011 Neuling

    Dabei seit:
    02.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    1997
    1,6 16 V
    die sonde war es leider nicht
     
  10. #10 maki0890, 22.04.2012
    maki0890

    maki0890 Neuling

    Dabei seit:
    04.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 '95
    Ein Kumpel von mir hatte das Problem, dass er nachm warmfahren angefangen hat zu ruckeln und zu stottern, aber weder Lambda noch LLRV waren das Problem!
    Der hatte einfach die Lerzen und die Zündkabel einfach gegen nichtoriginale getauscht, dann war alles wieder im Lot.

    Nun hab ich fast das Gleiche Problem und werde dann auch bald die Zündkabel tauschen, in der Hoffnung, dass das was bringt, weil ich das Problem hab:

    im kalten Zustand läuft er Prima und dreht im ersten Moment wie üblich auf 1400U/min...

    jetzt wird er warm und pendelt sich ein, dann kommt mein Problem:
    -der sackt auf 400-600 U/min ab und geht auch nicht wieder hoch.
    -wenn ich nun gas geb und er langsam in den normalen Temperaturbereich kommt, fängt er an zu ruckeln, auch bis 4000U/min hört er nicht auf zu ruckeln.
    -wenn ich das bis nach 15min durchziehe und dann im Betriebszustand vom gas gehe, auch mit oder ohne Kupplung getreten, geht der immernoch bis unter 600 U/min

    Was ist nun das Problem?

    Luftfilter ist neu, KG-Entlüftung ist gereinigt, LMM ist in ordnung...

    Sollen das die neuen "Tuning"-Zündkabel wieder richten?
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    die "tuning"-zündkabel sind kein tuning. sie haben lediglich die schrotten kabel ersetzt.

    was heißt für dich kurbelgehäuseentlüftung gereinigt? entweder das ventil funktioniert oder es ist schrott.

    ansonsten-> anleitung durcharbeiten
     
Thema:

mein escort will immer ausgehen

Die Seite wird geladen...

mein escort will immer ausgehen - Ähnliche Themen

  1. Suche Teile für Escort MK4 Cabrio

    Teile für Escort MK4 Cabrio: Hallo suche Teile für mein Cabrio [ATTACH][ATTACH] 1. Fensterschachtleisten hinten und...
  2. Ölleuchte brennt immer

    Ölleuchte brennt immer: Hallo zusammen ... bin der Rainer aus köln und hab seit 4 Wochen einen GT 5.0 ...jetzt brennt seit gestern die rote Lampe im armaturenbrett ......
  3. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  4. Reduzierung Kfz Steuer Escort XR3 Bj 88

    Reduzierung Kfz Steuer Escort XR3 Bj 88: Wer hat Erfahrung, wie ich die hohe Kfz Steuer von einem Escort XR3 durch den Einbau eines Leerlaufregelventil reduziere und vor allem wo dieses...
  5. Fiesta brennt immer die Sicherung durch

    Fiesta brennt immer die Sicherung durch: Guten Tag , Habe folgendes Problem mit meinem Fiesta BJ 2005 , sobald ich die Lüftung oder Klima anschalte knallt mir die 15A sicherung raus....