Mein Escort will nicht mehr Hilfe

Diskutiere Mein Escort will nicht mehr Hilfe im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi an alle ich hoffe ihr könnt mir helfen .... mein escort 1,6 bj 89 will nicht mehr ... Es gibt keinen Zündfunken mehr .. Zündspule wurde...

  1. #1 DasPacket, 10.01.2007
    DasPacket

    DasPacket Guest

    Hi an alle ich hoffe ihr könnt mir helfen ....


    mein escort 1,6 bj 89 will nicht mehr ...

    Es gibt keinen Zündfunken mehr .. Zündspule wurde schon getauscht genau so wie die 2 Steuergeräte an der oberseite im motoraum ... kann mir bitte jemand sagen an was es noch liegen könnte ??

    Habe das kabel direckt von der züdndspule abgemacht und es kommt kein zündfunke also verteiler kann es nicht sein kann mir vieleicht jemand einen Schaltplan von der Zündung oder so schicken ?

    Hoffe ihr könnt mir weiter helfen
    LG Mirko
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fastford2000, 10.01.2007
    fastford2000

    fastford2000 Guest

    ist das ein einspritzer? hast du den grossen ansuagkrümmer mit der EFI aufschrift?
     
  4. #3 DasPacket, 10.01.2007
    DasPacket

    DasPacket Guest

    ja ist ein einspritzer soweit ich das jetzt weiß also vergaser hab ich keinen
     
  5. #4 fastford2000, 10.01.2007
    fastford2000

    fastford2000 Guest

    das heist deine zünspule sitz direkt rechts neben dem zyl.kopf! dort ist ein stecker dran! sind die kabel in ordnung?? zieh mal den stecker vom ot geber ab und wieder drauf!
     
  6. #5 DasPacket, 10.01.2007
    DasPacket

    DasPacket Guest

    ot geber ist das ding was genau mit an der zündspulen halterung dran ist oder ? wenn ja dann habe ich das teil auch schon gewechselt oder zu mindest mal ein anderes dran gehabt.... und ja die zündspule ist rechts neben dem zylinderkopf ...
     
  7. #6 fastford2000, 10.01.2007
    fastford2000

    fastford2000 Guest

    nein der OT geber sitz, wenn du vor deinem auto stehst und am Auspuffkrümmer vorbeischaust rechts am motorblock,da wo motor und getriebe zusammen gaschraubt sind, der ist schwarz und da gehen 2 kabel in einem stecker hin!
     
  8. #7 DasPacket, 10.01.2007
    DasPacket

    DasPacket Guest

    ich hab gerade mit dem telefoniert der mein auto machen soll der sagt ich habe keinen ot geber der meinte das ist das ding was an der zündspule mit drann ist aber das ist doch der hallgeber oder ??
     
  9. #8 fastford2000, 10.01.2007
    fastford2000

    fastford2000 Guest

    Hast du den grossen ansaugkrümmer mit der EFI aufschrift?
     
  10. #9 DasPacket, 10.01.2007
    DasPacket

    DasPacket Guest

    ja steht dort drauf soweit ich das weiß
     
  11. #10 fastford2000, 10.01.2007
    fastford2000

    fastford2000 Guest

    hast du zundverteiler und zündspule getrennt oder zusammen?
     
  12. #11 DasPacket, 10.01.2007
    DasPacket

    DasPacket Guest

    zündspule ist rechts an der karosse und zündverteiler am motorblock
     
  13. #12 fastford2000, 10.01.2007
    fastford2000

    fastford2000 Guest

    ok dann hast du kein ot geber da hat dein kumpel recht ich dachte du hast eine vollelektronische zündung! überprüf mal die kabel an der zünspule sind die alle in ordnung?
     
  14. #13 DasPacket, 11.01.2007
    DasPacket

    DasPacket Guest

    ja die kabel die zur zündspule gehen sind alle okay ich bin am verzweifeln was ich noch machen soll es will einfach nicht gehen
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 fastford2000, 11.01.2007
    fastford2000

    fastford2000 Guest

    cih müsste wissen was du für eine Einspritzart hast bei deinem auto
     
  17. #15 DasPacket, 20.01.2007
    DasPacket

    DasPacket Guest

    So leute auto läuft wieder es war ein Kabelbruch dann war irgendetwas am zündverteiler und es war keine masse mehr am zündverteiler wieso auch immer hatte mein auto dann nach langer sucherrei doch zu einer KFZ Elektronik Wekstatt geschafft und die haben den fehler zum glück gefunden ... naja der Spaß hat mich günstige 60 Euro gekostet ich denke damit kann man leben .. danke an die jenigen die versucht haben zu helfen
     
Thema:

Mein Escort will nicht mehr Hilfe

Die Seite wird geladen...

Mein Escort will nicht mehr Hilfe - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  3. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  4. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  5. Biete Ford Escort RS 2000 MK6 1. Hand, Lückenloses Scheckheft

    Ford Escort RS 2000 MK6 1. Hand, Lückenloses Scheckheft: Biete hier einen Ford Escort RS 2000 16 V MK 6 mit Heckschaden, Rahmenschaden?? an. EZ 20.07.1994, 1. Hand, 126344 Km, gepflegter Garagenwagen im...