Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL mein essi glück oder nur leid? viele fragen.

Diskutiere mein essi glück oder nur leid? viele fragen. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo zusammen bin neu hier, und seid februar 2012 zum ersten mal in meinen leben besitzer eines ford escort kombi. Bj 1997 85KW und ich denke mal...

  1. sossa

    sossa Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    hallo zusammen
    bin neu hier, und seid februar 2012 zum ersten mal in meinen leben besitzer eines ford escort kombi.
    Bj 1997 85KW und ich denke mal das er 2 mal um die uhr ist, und 226000km gelaufen hat.....(kann ich leider nicht nachprüfen ob er erst 126000 weg hat, wenn einer ein tip hat, wie ich es herrausfinde wäre ich dankbar)
    nun, der gute ist nun 2 monde überfällig, und ich muß schnellstens zum tüv.

    als erstes mußte ich die kupplung erneuern lassen, dann hab ich die querlenker erneuert, ein paar bleche geschweißt, natürlich ölwechsel und luftfilter erneuert....
    heute morgen noch den flammring erneuert (der krach war nicht mehr erträglich) und den tempfühler für die temperaturanzeige erneuert, jetzt zeigt er auch wieder temperatur an...:)

    er läuft echt gut und ich denke ich kann den weg zum tüv starten...nun hab ich aber noch 1-2 probleme, und damit möchte ich mich an euch wenden.

    als ich ihn gekauft hab war der drehschalter für das heitzgebläse und klima gebrochen...ich könnte ihn so rausziehen, und unten am schalter war alles kaputt....
    die lüftung tut nichts, auch wenn ich ohne schalter drehe (mit spitzzange)
    hab schon nachgeforscht, ist es die ZEB ????
    und wenn, wo bekommi ich eine gebrauchte im kölner raum....neu ist sie mir zu teuer...und auch den schalter brauche ich neu...
    kann mir jemand helfen?

    und heute der nächste schock.....120 km gefahren, nachgetankt, und 13 l auf 100km verbraucht......was kann das sein? ist doch nicht normal
    ob ich mit dem wagen glücklich werde??:weinen2:
     
  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    bevor du dir eine neue ZEB holst, solltest du erstmal testen, ob am schalter, direkt hinterm schalter und natürlich am gebläsemotor strom ankommt. wenn ja, mal direkt 12V auf den gebläsemotor geben. läuft er nicht an, weißte, dass er tot ist.

    zum verbrauch: lambdasonde, luftmassenmesser, kühlmitteltemperaturgeber (fürs steuergerät!!, nicht der für die anzeige!).

    wie du den kram testet und durchmessen kannst steht in der anleitung
     
  3. #3 Jackson!, 06.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Mach alles was MTC schreibt und alles was wir dir schon mein Motor-talk geschrieben haben aber nicht alles doppelt! :zunge1:;)
     
  4. #4 MTC, 06.05.2012
    Zuletzt bearbeitet: 06.05.2012
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    @ jackson:

    Schreib dem typen im Motor-Talk-Forum mal, dass es der größte Schwachsinn ist von einem Motorsteuerrungssensor den Stecker zu ziehen und so damit rumzufahren, wenn er denn überhaupt noch ansatzweise in Notlaufprogramm vernünftig läuft.:mauer:
    Apropo Notlaufprogramm: Wenn das aktiv ist frisst er richtig Sprit.
    Das heißt der Stecker-Abziehtest wird rein garnichts zeigen, wenn der Motor eh schon im Notlauf ist. Denn man weiß ja nicht ob die Lambda fertig ist oder ein anderer Sensor, der eh schon den Notlauf auslöst.
     
  5. #5 Jackson!, 06.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Das mit der Lambadasonde habe ich auch nicht verstanden, vllt hat er LMM und Lambdasonde durcheinander bekommen
     
  6. #6 GeloeschterBenutzer, 06.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    fals eine CEB benötigt wird ich hab da noch was
    auch ein gebläse fürn essi mit klima und nen schalter könnt ich auch noch haben ;)
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    LMM oder lambda. egal wo man was abzieht, es ist flasch. habe mit dem account von einem bekannten meinen kommentar dazu gegeben.
     
  8. #8 Jackson!, 06.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Habe ich gelesen.

    Man kann doch zumindest beim abziehen des LMM sehen ob der Wagen schon im Notprogramm läuft.

    Kann ja auch schon weiterhelfen
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    nein, für den LMM gilt dasselbe.

    die erfahrung aus den foren zeigt, dass die steuerung ganz unterschiedlich auf das abziehen reagieren kann. mal geht der motor aus, mal geht die drehzahl in keller, mal passiert aber auch einfach garnichts.
    bei unseren escorts, bei denen alles einwandfrei lief, haben alle ganz unterschiedlich reagiert. der test ist genauso genau, also würde man einen 100kg stein in den fluss werfen um die strömungsrichtung zu bestimmen.
     
  10. #10 Jackson!, 06.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Kommt halt drauf an, wie tief der Fluss ist und wie stark die Strömung :boesegrinsen:
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    der punkt geht an dich :)
     
  12. sossa

    sossa Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    danke euch für die antworten, und ich hoffe nicht das es hier in grundsatzdiskusionen ausartet...

    den stecker von der lampdasonde abziehen, als versuch wollte ich morgen machen, nur um zu probieren.....was kann passieren?
     
  13. #13 Jackson!, 06.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Im ersten moment kann und wird nix passieren.

    Weil direkt nach Motorstart nicht auf die Werte der Lambdasonde reagiert wird.

    Bei Motorstart wird beim Escort immer erst ein fetteres Gemsich eingespritzt um den Motor schneller auf Temperatur zu bekommen
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    was passieren kann, habe ich im anderen forum geschrieben. lass diesen test einfach bleiben und messe die sonde selbst durch oder lasse es von einem profi machen.

    teste aber vorher den kühlmitteltemperaturgeber und den luftmassenmesser. dazu schicke ich dir gleich noch was via PN
     
  15. sossa

    sossa Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    danke dir, leider bekomm ich die anleitung nicht geladen....
     
  16. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    warum? geht der link wieder nicht (nach einigen monaten wird er gelöscht)?
     
  17. sossa

    sossa Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    klappt irgendwie nicht......vieleicht bin ich zu blond....
     
  18. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    auch welchen download-butten klickst du? du musst den kleinen mit dem grünen pfeil nutzen. ich benutze google chrome und es geht einwandfrei.
     
  19. sossa

    sossa Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    hallo zusammen, und erstmal danke für eure tips...
    habe (dank RST) einen neuen schalter für das lüftungsgebläse, und in der hoffnung das es nur an mein alten kaputen gelegen hat, habe ich ihn auch sofort eingebaut......leider tut sich immer noch nix so das ich wohl weiter forschen muß...:weinen:

    hab mir heute ein "digital Multimeter"zugelegt, und werd morgen mal alles durchmessen, sowie mal den lüftungsmotor überbrücken, um zu sehen was es sein kann....aber ich tippe auf die zeb.....:gruebel:

    Frage: die zeb nummer.....kann ich sie so ablesen? oder muß ich das ding ausbauen???

    ich les mich nochmal durch, um zu sehen ob ich das teil reperieren kann, da mir in momennt die kohle für eine neue fehlt..(hab noch nicht einmal das geld fürn tüv)
    vieleicht hat ja noch jemand einen tip.....

    hab aber heute nach 135km nochmal vollgetank, und ohne mein zutuen hat er 10l für die 135 km gebraucht.....auch seltsam, mal so mal so......bin nur kurzstrecken auf landstrasse und stadt gefahren....

    danke auch an MTC... mit der anleitung kann man echt arbeiten....

    bin echt froh hier soviel tips und unterstützung zu erhalten.

    noch eine Frage: weiß jemand wo ich preiswert ne lacksprühdose in meiner farbe bekomme?........

    LG Sossa
     
  20. #20 GeloeschterBenutzer, 13.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    um die teilenummer der CEB lesen zu können muß man das teil einfach runter klappen ( ist hinter der verkleidung so ein schnappverschluß dran
    die nummer steht links vorn oben drauf ).

    wie ich schon erwähnt habe CEB und gebläse hab ich auch noch rum liegen .
     
Thema:

mein essi glück oder nur leid? viele fragen.

Die Seite wird geladen...

mein essi glück oder nur leid? viele fragen. - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Frage zur Ladespannung

    Frage zur Ladespannung: Moin, ich hatte dev. Elektronische Spinnereien wie z.B Zeigerausschalg am KI, plötzliche Meldung das eine Tür nicht verschlossen sei, das PDC Amok...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Frage zu Felgen und Bereifung

    Frage zu Felgen und Bereifung: Hey, ich fahre einen Focus ST (Bj. '12) und brauche irgendwann Winterreifen. Meinw Frage ist ob ich ohne weiteres 225/40 auf meine 18"...
  3. C-Max S (DM2) Frage zu den Bremsen

    C-Max S (DM2) Frage zu den Bremsen: Hallo, ich habe mir anfang des Jahres einen gebrauchten C-Max S (DM2) gekauft und bei dem sind die Bremsen nun runter. Bei der online suche nach...
  4. Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25)

    Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25): Hallo zusammen, ich habe nun schon über mehrere Wochen hinweg diverse Foren und Beiträge durchsucht, aber finde öfters mal widersprüchliche Infos...
  5. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...