Fiesta 7 (Bj. 08-12) JA8 Mein Fiesta (Bj 2010) hat Probleme

Diskutiere Mein Fiesta (Bj 2010) hat Probleme im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo Zusammen, ich habe ein Problem mit meinem Fiesta. Habe einen weißen Sport (120PS), mit allem Schnick-Schnack als Tageszulassung beim...

  1. #1 FiesiSabs, 30.11.2010
    FiesiSabs

    FiesiSabs Fiestabrina

    Dabei seit:
    30.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj 2010, 88kw (120PS)
    Hallo Zusammen,

    ich habe ein Problem mit meinem Fiesta. Habe einen weißen Sport (120PS), mit allem Schnick-Schnack als Tageszulassung beim Händler gekauft (dieses Jahr im März).
    Bei schlechtem, oder nass-kaltem Wetter ruckelt der sich im kalten Zustand was zurecht. Man kann es gar nicht richtig erklären. Meine Schwester hat denselben (allerdings ein Jahr älter), der hat dieselben Macken.

    Während dem fahren, etwa 2-3 Meter nach dem Start der fahrt, nimmt er mir das Gas komplett raus. Wenn ich dann versuche Gas zu geben, kommt er nicht aus den Pötten. Dasselbe kann mir dann beim Anfahren an einer Kreuzung passieren. Ich bin schon des öfteren fast mitten auf der Kreuzung stehen geblieben.

    Ich sitze ja eigentlich an der Quelle, also habe ich in Köln nachgefragt. Auf Nachfrage in Köln (da der Händler mir sagte es sei ein Software-Problem) wurde mir dann gesagt, dass mein Auto die aktuellste Software hat und es an keiner neuen Software mehr gearbeitet wird.:nene2:

    Jetzt steh ich da, und weiß mir keinen Rat mehr. :was:

    Hat jemand dasselbe Problem?
    Man könne es beim Händler anmelden. Je mehr dieses Problem melden, umso besser, da in Köln dann an diesem Problem gearbeitet wird.
     
  2. #2 Fröschi, 30.11.2010
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Was macht dich so sicher, daß es wirklich ein Software-Problem ist?
    Nur weil es der Händler gesagt hat?
    Vielleicht wollt es sich der Händler nur einfach machen...

    Du hast Neuwagen-Garantie!!! ;-)


    Gruß Torsten
     
  3. #3 Novgorod, 30.11.2010
    Zuletzt bearbeitet: 30.11.2010
    Novgorod

    Novgorod Benutzer

    Dabei seit:
    22.11.2008
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta, Trend, BJ.:09/2008, 1,25l, 82PS
    Hallo FiesiSabs!!

    lies Dir das hier mal durch:

    http://www.ford-forum.de/showthread.php?t=52574

    Könnte Dich interessieren :-)
    Bis heute hat man mir nicht geholfen! Mein Händler interessiert sich gar nicht wirklich für das Problem.

    Gruß, Novgorod
     
  4. #4 FiesiSabs, 30.11.2010
    FiesiSabs

    FiesiSabs Fiestabrina

    Dabei seit:
    30.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj 2010, 88kw (120PS)
    Mein Händler scheint sich auch nicht so zu interessieren. Aber ich habe dir bereits ein Angebot gemacht.
    Habe letzte Woche mit einem zuständigen Fordler Kontakt aufgenommen, der mir eventuell helfen kann.
     
  5. #5 White87, 30.11.2010
    White87

    White87 Benutzer

    Dabei seit:
    16.04.2010
    Beiträge:
    108
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Sport 1.6 2009
    Wenn er dir geholfen hat bitte berichten :-) Danke
     
  6. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Mein Sport (EZ 4/2010) hatte das auch, wenn auch weit nicht so schlimm wie ich es hier immer wieder lese.

    Ich habe vor ca. 5 Monaten ein SW-Update für die Drosselklappe (?) bekommen und seitdem keine Probleme mehr.
    Was bei mir allerdings geholfen hat ist den Motor zu starten und nicht gleich loszufahren sondern ihn erstmal ein paar Sekunden (vielleicht 10-20) laufen zu lassen.

    Außerdem verlangt der Motor nach relativ viel Gas beim Wegfahren im kalten Zustand.
    Da ich vorher einen Mondeo 2.0 hatte mit entsprechend viel Drehmoment war das eine Umgewöhnungsphase von Trödeln auf Gasgeben - probiert das mal aus. ;)
     
  7. #7 Brilliant, 30.11.2010
    Brilliant

    Brilliant Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    191
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Mk3 2014 150 Ps Ecoboost
    wieder iner mehr mit diesem problem hätte auch gerne eine lösung aber ich glaube da können wir lange warten:skeptisch:
     
  8. #8 FiesiSabs, 01.12.2010
    FiesiSabs

    FiesiSabs Fiestabrina

    Dabei seit:
    30.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj 2010, 88kw (120PS)
    Ich muss ja schon sagen,
    seit es so richtig kalt ist bei uns im Saarland, hab ich das Problem eher weniger.
    Habe mich auch mal umgestellt, nicht direkt loszufahren, sondern erstmal einen Moment zu warten.

    Trotzdem hab ich echt Angst, weil das stellenweise ziemlich gefährlich ist.

    Bei meiner Schwester ist das alles viel gravierender. Sie bleibt komplett stehen für einen Moment und dann fährt der gudde Fiesta mit durchdrehenden Reifen los, obwohl sie an der Position vom Gaspedal nichts ändert. Ich habe es selbst schon ausprobiert mit ihrem Auto:gruebel:
     
  9. #9 alphados12, 02.12.2010
    alphados12

    alphados12 Forum Profi

    Dabei seit:
    12.05.2010
    Beiträge:
    1.100
    Zustimmungen:
    8
    Fahrzeug:
    Ford Fiesta 1,25l 82PS BJ 2008,
    Saarland, nice! (:

    Ich merke von dem besagten Problem überhaupt nichts (EZ 12/2008), obwohl mein Fiesta eigentlich schon relativ alt ist *g* Vielleicht liegts an den 82PS statt 120...

    EDIT: km Zahl ist rund 14Tkm und ich fahre den Fiesta seit 4,5Tkm
     
  10. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    An den PS liegts nicht, es trifft sogar vorwiegend die kleineren Motoren und den 120PSler eher weniger.
     
  11. Dome

    Dome Guest

    Bei mir ist das Problem heute morgen erstmals bei -7 Grad Celsius aufgetreten.Aber nur kurz und nicht so extrem wie von sabse beschrieben...
     
  12. #12 alphados12, 02.12.2010
    alphados12

    alphados12 Forum Profi

    Dabei seit:
    12.05.2010
    Beiträge:
    1.100
    Zustimmungen:
    8
    Fahrzeug:
    Ford Fiesta 1,25l 82PS BJ 2008,
    Hm mein auto steht aber momentan auch in der garage....wobei gestern abend stands auch 2h draußen bei -4 und es war danach nichts..
     
  13. Winz

    Winz Neuling

    Dabei seit:
    13.09.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    FoFi MK7 Titanium, 2009, 1,25l
    Ich hatte auch einen 82PS BJ 08.09 und genau das selbe Problem. Und bei mir musste es noch nicht mal kalt sein, es hat gereicht das der Wagen etwas länger stand.

    Seit 11.10 habe ich einen neuen 97PS. Der hat das Probem nicht mehr so oft, aber es tritt ab und zu auf. Ist eine Krankheit von Ford die anscheinend nicht behoben wird und mich ziemlich nervt. Es kann ja nicht sein, dass man 20Sek den Motor laufen lassen muss, um dann ohne zu ruckeln loszufahren.
     
  14. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Prinzipiell ist es natürlich ein Mangel der so nicht sein muß, da geb ich Dir Recht.
    Aber wenn man den schon mal hat und Ford bis dato keine Lösung dafür anbietet dann sollte man wenigstens die Dinge beachten die einem das Leben erleichtern, findest Du nicht? ;)

    Einsteigen, Starten, anschnallen, Licht einschalten, Lieblingssender auswählen, bis man das alles durch hat sind 20 Sekunden doch längst rum.
     
  15. #15 Fröschi, 03.12.2010
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Bei mir läuft der Motor ohnehin fast immer länger wie 20 Sekunden im Leerlauf nach dem Kaltstart: Motor an, Heckscheibenheizung an, mit Eisspayer bei den Scheiben bei, notfalls Eiskratzer... da geht auch schonmal ne Minute rum bei...

    In der Zeit kann der Motor sich "sortieren" und schonmal das Öl in Wallung bringen, das Getriebeöl wird umgerührt...
    Man merkt richtig, wie er beim Losfahren nicht mehr ganz so zäh ist und Gänge lassen sich auch geschmeidiger einlegen - grad beim Fiesta mit seiner katastrophalen Synchronisierung ein Segen ;-)


    Gruß Torsten
     
  16. #16 FiesiSabs, 03.12.2010
    FiesiSabs

    FiesiSabs Fiestabrina

    Dabei seit:
    30.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj 2010, 88kw (120PS)
    Zum Glück muss ich nicht kratzen, aber auch bis die Scheiben durch die Frontscheiben- und Heckscheibenheizung frei sind dauert es ja seine Zeit. Will das meinem Fiesichen auch nicht antun, dass er direkt sobald der Schlüssel umgedreht wird losfahren soll, so ganz unvorbereitet.

    Ohje, wenn ihr das lest, erklärt ihr mich für bekloppt.
    Aber es ist ja endlich Wochenende;-)

    Kleine Info, meine Schwester ist gerade auf dem Weg zum Händler, habe ihr die Mail vom Kölner Werk mitgegeben. Bin mal gespannt was die Werkstatt sagt.
    :gruebel:
     
Thema: Mein Fiesta (Bj 2010) hat Probleme
Besucher kamen mit folgenden Suchen
  1. fiesta 2010

Die Seite wird geladen...

Mein Fiesta (Bj 2010) hat Probleme - Ähnliche Themen

  1. Suche Fiesta ST Scheinwerfer

    Suche Fiesta ST Scheinwerfer: Hey Leute, Mein rechter Scheinwerfer ist leider kaputt , hätte da jemand zufälliger weise eins auf der seite ? Mit freundlichen Grüßen Fiesta Freak
  2. Biete Sierra XR4X4 2.9 Bj 1989

    Sierra XR4X4 2.9 Bj 1989: [ATTACH] [ATTACH] [ATTACH] Hallo an alle. Biete hier meinen Sierra an. Hab ihn als Projekt gekauft und wieder neu aufgebaut. Einzig die Lackierung...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Fiesta 1.4 80 PS - Inspektionsumfang

    Fiesta 1.4 80 PS - Inspektionsumfang: Hallo zusammen, habe meinen Fiesta (Bj. 2007) jetzt ein halbes Jahr, die letzte Inspektion (Ölwechsel wurde gemacht und Innenraumfilter wurden...
  4. Fiesta starker Rostbefall, was tun?

    Fiesta starker Rostbefall, was tun?: mein 2000er FF MK4 1.25 leidet seit ca. 2 Jahren unter starkem Rostbefall, insbesondere an den hinteren Radläufen. Der Kleine hat neulich ohne...
  5. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...