Mein Fiesta schluckt wie die Sau

Diskutiere Mein Fiesta schluckt wie die Sau im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, da ich neu hier im Forum bin, hoffe ich natürlich das ihr mir helfen könnt :) Mein Fiesta BJ 12/93 1.1 50 PS verbraucht auf 230...

  1. #1 Tigershark, 09.12.2007
    Tigershark

    Tigershark Guest

    Hallo zusammen,
    da ich neu hier im Forum bin, hoffe ich natürlich das ihr mir helfen könnt :)

    Mein Fiesta BJ 12/93 1.1 50 PS verbraucht auf 230 km seinen kompletten Tank :mies:

    was kann ich machen bzw prüfen damit das nicht mehr der Fall ist. Er läuft auf alle Fälle viel zu fett.

    mfg
    Tigershark
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sarah

    Sarah statt MK6 jetzt MK7

    Dabei seit:
    28.07.2006
    Beiträge:
    375
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk7 Sport, davor nen Fiesta Mk6 VFL
    ach du scheiße, das ist ja richtig ordentlich....
     
  4. Pommi

    Pommi Guest

    Der hat doch ne automatische Kaltstartregelung, oder? Hört sich an, als ob die auf Dauerkalt steht. Dreht er im Leerlauf auch zu hoch?
     
  5. #4 Tigershark, 09.12.2007
    Tigershark

    Tigershark Guest

    Ja er dreht schon hoch, aba geht dann nach ner bestimmten Zeit wieder runter, wenn es draußen kalt ist nimmt er schlecht Gas an solang sich der Zeiger von der Wassertemperatur nicht rührt.
    Die Lambda-Sonde hab ich schon überprüft, Lambaregelung wär so zwischen 0.8 und 1.2
     
  6. #5 ploetsch10, 09.12.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ......????? Kannst Du das mal genauer erklären ? :gruebel:

    mfg

    Ploetsch10
     
  7. #6 STan_Becker, 09.12.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Also Lambdawert is i.O. Schluckt der auch zu viel Öl ? bzw verbrennt der auch Öl ? Und Zündkerzen / Kabel würde ich auch mal durchschecken bzw. lassen.

    ( Hatte auch zum Schlus mit meinem GFJ das gleiche problem. Hat auf 350 KM 40 Liter geschluckt. Was draus geworden ist ist ja allgemein hier im Forum bekannt )
     
  8. #7 huski610, 09.12.2007
    huski610

    huski610 Guest

    Naja mein XR2I säuft auch zwischen 11-13 Liter bei humaner Fahrweise ! Aber Thermostat kaputt macht immer auf
     
  9. #8 Tigershark, 09.12.2007
    Tigershark

    Tigershark Guest

    zündkabel sind nagelneu und kerzen sind auch noch gut.
    Es liegt ja am elektronischen Vergaser. ich hab letztes mal den Luftfilterkasten abgebaut uda sieht ma ja recht schön rein in den Vergaser, er läuft viel zu fett. Also kann es nur was an der elktronik vom vergaser sein. Bloß da ich mich mit diesem Vergaser überhaupt nicht auskenne und auch niemanden weiß der sich damit auskennt, hab ich mir hilfe bei euch gesucht :top1:

    Wenn ihr mir Bilder und Anhaltspunkte liefern könnt wo ich was finde und was es sein kann und vll Ohmwerte oder Spannungswerte was die Einzelnen Bauteile haben müssten wäre ich euch recht dankbar. Da es ja nur mein Winterauto ist und er doppelt soviel schluckt wie mein Sommerauto :mies:

    ein bekannter meinte das es vll der Themperaturfühler (-sensor) vom kühlwasser ist, denn der gibt ja die Werte ans Steuergerät weiter und dieses sagt dann wiederrum, lauf fetter, da der motor noch kalt ist obwohl er schon warm ist.
    Das Thermostat kann es nicht sein, motor wird warm und er heizt auch.
     
  10. #9 Fastdriver, 10.12.2007
    Fastdriver

    Fastdriver Guest

    Günstiger und für mich logischer ist der Motortemp. Fühler also würde Ich den mal tauschen. Und wie hast du die lambadasonde gemessen???? alsowenn er immer unter 1.0 ist dann läuft er fett, prüf auch ma deinen Luftfilter etc.
     
  11. #10 ploetsch10, 10.12.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Also, Entschuldigung, soviel Ahnung hätte ich auch gerne....

    Lambda 0,8 bis 1,2 i.O. !!! :gruebel:

    Ein Blick auf die Düse der CFI un der Fachmann sagt: " Da sind 2768 Tröpfchen pro Sekunde zuviel und das Tröpfenspektrum stimmt auch nicht !" :weinen2:

    Da behalte ich meine Erfahrung mit den CFI Motoren mal besser für mich......

    mfg

    Ploetsch10
     
  12. #11 Tigershark, 10.12.2007
    Tigershark

    Tigershark Guest

    habe die lambda sonde getestet mit nem AU-Gerät. Da sieht man ja recht schön welche werte die lambda sonde hat. Sie war zwischen 0.8 und 1.2 im kompletten test. Also sie arbeitet zumindest, weil wenn diese kaputt ist sollte sie ja so um die 0.5 bzw noch weiter drunter arbeiten.
    könnt ihr mal ein bild von dem themperaturfühler schicken wo dieser sitzt, weil mit diesem motor oder allgemein ford kenn ich mich eigentlich gar nicht aus.
    Luftfilter hab ich erst vor kurzem nachgeschaut und ausgeblasen.
     
  13. #12 Fastdriver, 10.12.2007
    Fastdriver

    Fastdriver Guest

    Falsch, mit nem Abgastester misst du genau wie eine Lambdasonde auch nur de restsauerstoffgehalt und zwar am Endrohr, das was du da siehs das sich alles zwischen 0,8 und 1,2 bewegt heißt nur das der Motor sein Gemisch anfettet oder abmagert. Heißt schon mal das Sie arbeiten sollte aber ob die Werte stimmen??? es kann ja sein das die Sonde völlig falsch misst und deswegen merkst du am Endrohr diese enormen Sprünge aufjedenfall ist ein Sensor defekt der Abgasrelevant ist. Klemm doch mal die Sonde ab und Mess nochmal normal sollte er sich so um Lambda 1 bewegen.

    Normal ist eine Lambdaregelung von 0,950 bis 1,050 so sollte er dann sauber laufen.
     
  14. #13 ploetsch10, 10.12.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Grundkurs:

    Gibt es einen Falschlufteinbruch im Auspuff (zu hoher O2 Gehalt) vor der Sonde, will diese auf richtige Gemischbildung regeln und überfettet in Wirklichkeit.....

    Ist der Falscheinbruch hinter der Sonde, läuft die Regelung zwar i.O. und das Lambda stimmt, allein der AU Tester misst zu mageres Gemisch....

    Aber das wissen wir ja bestimmt. :boesegrinsen:

    mfg

    Ploetsch0
     
  15. #14 Vitaesse, 10.12.2007
    Vitaesse

    Vitaesse Benutzer

    Dabei seit:
    14.09.2007
    Beiträge:
    274
    Zustimmungen:
    1
    :verdutzt:

    Mal ganz im Ernst: Loch im Tank?
     
  16. #15 Tigershark, 10.12.2007
    Tigershark

    Tigershark Guest

    @Vitaesse:
    Loch im Tank, nein sonst würd ich ja ne pfütze sehen oda ne Spur.

    @Fastdriver:
    wenn ich doch die Lambda abstecke, müsste sich der Motorlauf auch verändern oder? kann ich diese Lambda (3 Kabel) durchmessen?! Wenn ja welche kabelfarben und welche werte sollte sie haben?

    @Ploetsch10
    wenn die Auspuffanlage undicht sein sollte, müsste man das doch auch normaler weise hören?! Ja gut bei dem Fiesta ist es recht seltsam, verliert man den Auspuff dann hört man kaum einen unterschied von der Lautstärke.
     
  17. #16 Fastdriver, 10.12.2007
    Fastdriver

    Fastdriver Guest

    Normalerweise geht er dann in de Notlauf mit Lambda 1,0. Stottert der Motor den auch beim Gas geben? Zündkerzen auch richtig fest keine lose?
     
  18. #17 Tigershark, 10.12.2007
    Tigershark

    Tigershark Guest

    Ja sie sind fest.
    Also wie gesagt wenn der motor kalt ist nimmt er total schlecht gas an. sobald sich die Wassertemperaturanzeige bewegt, dann läuft er ohne probleme.
     
  19. #18 Fastdriver, 10.12.2007
    Fastdriver

    Fastdriver Guest

    Na dan werhat ein Bild für den Mann???? Leitung und Fühler prüfen
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Tigershark, 11.12.2007
    Tigershark

    Tigershark Guest

    also ich finde schon mal super, wie schnell hier einem Problem geholfen wird, fettes Lob :top1:
    er stinkt auch total nach benzin, wenn man ihn ne zeitlang im stand neben einem laufen lässt.
     
  22. #20 ploetsch10, 11.12.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ........jetzt muss ich aber auch mal blöd fragen:

    Die Spritleitungen sind dicht? Wenn es nach Benzin riecht und nicht nach zu fettem Abgas ?

    Ich würde die Spritleitung von Pumpe bis CFI auf nasse Stellen überprüfen.

    mfg
    Ploetsch10
     
Thema:

Mein Fiesta schluckt wie die Sau

Die Seite wird geladen...

Mein Fiesta schluckt wie die Sau - Ähnliche Themen

  1. Fiesta tiefergelegt

    Fiesta tiefergelegt: Hallo zusammen ich fahre nen 2000er Fiesta mit 1,3 Maschine . Ich habe mir für den Fiesta Vogtland Federn besorgt . Diese auch eingebaut . Alles...
  2. Suche Vibrationsdämpfer Fiesta ST180 VA Links

    Vibrationsdämpfer Fiesta ST180 VA Links: Hallo, ich suche den linken Vibrationsdämpfer vom Fiesta ST 180 der an dem Stoßdämpfer vorn verschraubt ist. Auf dem rechten Teil steht...
  3. Neuer Fiesta Mk8

    Neuer Fiesta Mk8: Hallo Gemeinde, wird denn der neue Fiesta wieder ohne Mittelarmlehne angeboten? Konnte in den Online-Unterlagen von Ford nur beim kommenden...
  4. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  5. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...