Focus 2 (Bj. 04-08) DA3/DB3 mein FOFO1,6 tdci leuft nicht mehr

Diskutiere mein FOFO1,6 tdci leuft nicht mehr im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo erst mal, bin mit meinem fofo gefahren und er ging einfach aus ,und wollte auch nicht mehr angehen!!! Also abgeschleppt zu meiner Werkstatt....

  1. Mig23

    Mig23 Neuling

    Dabei seit:
    20.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6tdci 2007
    Hallo erst mal,
    bin mit meinem fofo gefahren und er ging einfach aus ,und wollte auch nicht mehr angehen!!!
    Also abgeschleppt zu meiner Werkstatt. Die haben ihn getestet und gesagt mein Rail wäre kaputt und ob das AGR kaputt ist können sie mir nicht sagen
    dafür müßten die erst den Rail tauschen. Kostenpunkt 2000 Euronen.
    Was soll man jetzt tun?:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 20.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    gibt es ein ausleseprotokoll vom fehlerspeicher
    ein defektes rail ist ziemlich selten
    das einzigste was da dran kaput gehn könnte ist der drucksensor
    und den gibt es nicht einzeln
    das rail kostet 375€ + einspritzleitungen 165€ und arbeitszeit ca 3 std.
    dann komm ich auf nicht mal 1000€ ( ohne EGR 500€ +0,6 std)
     
  4. Mig23

    Mig23 Neuling

    Dabei seit:
    20.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6tdci 2007
    Das hört sich ja schon mal anders an .nein leider habe ich kein Protokoll bekommen aber als der vom ADAC ausgelesen hat ,hatte er immer die Fehlermeldung wegen
    dem EGR.Die bei Ford haben mir nur gesagt das der rail den druck nicht hällt.
    Wo bekomme ich den rail zu kaufen außer bei Ford habe schon das ganze Internet durchgesucht.
     
  5. #4 GeloeschterBenutzer, 21.12.2013
    Zuletzt von einem Moderator bearbeitet: 21.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    am rail selbst ist keine vorrichtung verbaut die den hochdruck hält .
    der hochdruck wird nur über die einspritzdüsen oder die hochdruckpumpe abgebaut ,
    es sei den es liegt eine undichtigkeit vor , dann müste allerdings massiv kraftstoff austreten.
    ein defektes egr kann in geöffneter stellung klemmen und somit das starten des motors verhintern .
    dies kann man ganz einfach zum testen ausschliessen, indem man den EGR-Kanal verschliest.
    dann bekommt man allerdings eine fehlermeldung , aber der motor sollte dann zumindest anspringen .
    tut er es nicht, weil nicht genügend raildruck aufgebaut wird , muß man zunächst feststellen ob tatsächlich kein raildruck aufgebaut wird oder der sensor falsche werte ermittel.

    http://www.ebay.de/itm/FORD-Focus-C..._Autoteile&fits=Make:Ford&hash=item3f26050324

    da es den druckschalter nicht einzeln gibt , müste man das komplette rail kaufen ,
    der sensor ist aber eingeschraubt und "könnte"zum testen auch ohne ausbau des rails getauscht werden.

    ungenügender raildruck kann auch durch einen zugesetzten kraftstofffilter oder verstopfte leitung ,
    schmutz im tank oder ... verursacht werden.
    allerdings würde es eindeutige fehlercodes dazu geben .
    daher wäre es schon gut , wenn man ein fehlerprodukoll hätte , nochzumal das der ADAC nur einen fehler zum EGR ausgelesen hat !
     
  6. Mig23

    Mig23 Neuling

    Dabei seit:
    20.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6tdci 2007
    Dann wollen wie mal montag erst einen neuen Dieselfilter kaufen und einbauen und die fehler bei Ford auslesen lassen. der Witz ist habe denn fofo grade lehr geräumt
    und habe versucht ihn zu starten ! und nun der lacher er springt an das muß ich jetzt nicht verstehen????????? erst mal schönen dank für die Information :top:.
    meine frau ist stink sauer wegen der kiste sie meinte nur abmelden und verschrotten.:rasend:
     
  7. #6 GeloeschterBenutzer, 21.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    naja vieleicht liegt es ja doch am EGR , kann ja sein das das geklemmt und durch mehrmaliges zündung ein und aus wieder gelöst hat,
    denn dann macht das egr einen selbsttest und öffnet und schliest sich mehrmals nach einander .
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

mein FOFO1,6 tdci leuft nicht mehr

Die Seite wird geladen...

mein FOFO1,6 tdci leuft nicht mehr - Ähnliche Themen

  1. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Transit 2,0 TDCI 125 PS bj. 2004

    Transit 2,0 TDCI 125 PS bj. 2004: Hallo, mein Motor ist hin. Nun habe ich aus einem Mondeo III 2.0 TDCI einen Motor. Was auffiel war schon mal das die Ansaugbrücke und AGR anders...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...