Mein Fort springt nicht an

Diskutiere Mein Fort springt nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Wer kann mir helfen mein ford escort bj 1997 benzin 90 ps hat seit zwei wochen ein problen und zwar drei mal bis jetzt ist er nicht...

  1. #1 Berni1980, 27.02.2007
    Berni1980

    Berni1980 Guest

    Hallo

    Wer kann mir helfen mein ford escort bj 1997 benzin 90 ps hat seit zwei wochen ein problen und zwar drei mal bis jetzt ist er nicht angesprungen batterie und lichtmaschine sind ok obwohl die batterie voll war geht er nicht zum starten die kontrollleuchten blinken nur und macht ein komischen blinkton zzzzzzzz ungefähr kann das sein das ein releh kaputt ist oder ein kabel oder hat es was mit der elektronik vielleicht kann mir wer helfen der öamtc hatte auch keinen rat

    Danke im voraus
    Bernhard Gerstmann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leon

    Leon Guest

    Hallo Berni.

    Ich wäre Dir sehr dankbar, wenn Du deinen Text nochmal dahingehend bearbeiten würdest, dass man ihn auch versteht ohne ich 4x lesen zu müssen.

    Vielleicht kann Dir dann auch jemand bei Deinem Problem helfen.
     
  4. #3 petomka, 27.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    das ist möglicherweise dein Sicherungskasten, so ne Ferndiagnose ist nicht unbedingt leicht.
     
Thema:

Mein Fort springt nicht an

Die Seite wird geladen...

Mein Fort springt nicht an - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....