Mein KA geht grundsätzlich beim bremsen aus!

Diskutiere Mein KA geht grundsätzlich beim bremsen aus! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo Leute, ich hab seit ca. 1 - 1,5 Woche Probleme mit meinem KA. Bis jetzt lief er immer gut (Km-Stand: 110000) und ich hatte noch keine...

  1. #1 Anonymous, 13.03.2006
    Anonymous

    Anonymous Guest

    Hallo Leute,

    ich hab seit ca. 1 - 1,5 Woche Probleme mit meinem KA. Bis jetzt lief er immer gut (Km-Stand: 110000) und ich hatte noch keine Probleme mit ihm.
    Jetzt hab ich auf einmal das Problem, dass wenn ich Beispielsweise an eine Ampel heran fahre, im 2. Gang auskuppel und bremse, dann säuft er einfach ab. Das kommt nicht immer, aber immer öfter. Besonders schlimm ist es eigentlich berg abwerts, da kann ich schon regelrecht drauf Wetten das er aus geht. :?:

    Hat vielleicht schon mal jemand von euch so ein Problem gehabt oder könnte sich vorstellen, was das sein könnte?

    Danke schon mal im Voraus für euere Hilfe.


    Gruss

    Chris

    Edit MF: Verschoben
     
  2. #2 powerfloh, 17.03.2006
    powerfloh

    powerfloh Guest

    hallo,

    ichhab davon schonmal gehöer, es könnte was mit der leerlaufdrehzahl zu tun haben, das die so stark abfällt, das der wagen ausgeht. meistens ist es dann ein elektronik problem.
     
  3. #3 petomka, 17.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    51
    Höchstwarscheinlich das Leerlaufregelventil, mal reinigen, dann sollte es wieder besser gehen.
     
  4. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.131
    Zustimmungen:
    15
    "Dann brems' halt nicht!" habe ich Mal als Antwort auf das Problem bekommen. (Erstes Auto, von tuten und blasen keine Ahnung und ein genervter Werkstattleiter einer Fordniederlassung im Erftkreis als Antwortender)
     
Thema:

Mein KA geht grundsätzlich beim bremsen aus!

Die Seite wird geladen...

Mein KA geht grundsätzlich beim bremsen aus! - Ähnliche Themen

  1. Probleme beim Öffnen vom Dach

    Probleme beim Öffnen vom Dach: Hallo liebe Ford-Gemeinde, verzweifelt versuche ich Herauszufinden wo die Fehlerquelle liegt und bin guter Hoffnung das ihr mir da helfen könnt....
  2. Galaxy 2020, 190 PS, Wandler-Automatik: Problem beim Rückwärts Auffahrt hochfahren

    Galaxy 2020, 190 PS, Wandler-Automatik: Problem beim Rückwärts Auffahrt hochfahren: Hallo zusammen, falls jemand folgendes Problem ebenfalls haben sollte, wäre ich über Informationen dazu sehr dankbar: Wenn ich unsere etwas...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Leicht Verspätung beim Gas geben

    Leicht Verspätung beim Gas geben: Hallo zusammen, mich habe mich schon seit längerem gefragt warum bei meinem Ford Fiesta 2.0 ST eine kleine Verspätung beim Gas geben hat, könnte...
  4. Drehzahlorgien beim Automatik

    Drehzahlorgien beim Automatik: Hallo Mein Problem ist, das mein kuga bj1/18 1,5 ecoboost 182ps drehzahl verliert, obwohl er dabei beschleunigt. Manchmal beschleunigt er und...
  5. Lautes brummen beim 2,0 Diesel im Kaltlauf

    Lautes brummen beim 2,0 Diesel im Kaltlauf: Hallo Ich habe folgendes Problem Im kalten zustand " brummt " mein Motor sehr laut ,wenn er wärmer wird wird es leiser. der Motor ist ein 2,0...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden