Mondeo 1 (Bj. 93-96) GBP/BNP Mein MK1 springt nicht an -Kerzen nass

Diskutiere Mein MK1 springt nicht an -Kerzen nass im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo ihr Lieben !! Ich habe einen Mondeo BJ 93 1,6L 16V 66KW lief eigentlich immer einwandfrei seid dienstag springt er nicht mehr an . neue...

  1. #1 nettetante, 13.02.2010
    Zuletzt von einem Moderator bearbeitet: 13.02.2010
    nettetante

    nettetante Neuling

    Dabei seit:
    13.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93 1,6 16V 66 kw
    Hallo ihr Lieben !!
    Ich habe einen Mondeo BJ 93 1,6L 16V 66KW lief eigentlich immer einwandfrei seid dienstag springt er nicht mehr an . neue Zündkerzen hat er bekommen .. er will anspringen kann aber irgentwie nicht nach dem starten sind die kerzen klatsch nass als ob der wagen abgesoffen ist sie stinken auch nach benzin. .. kann mir jemand sagen woran das liegen kann ???
    LG
    nettetante
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Kommt überhaupt nen Zündfunke an?
    Wie sehen die Kabel aus? Spontan würd ich sagen, Zündspule
    will nicht mehr wirklich.
     
  4. #3 nettetante, 13.02.2010
    nettetante

    nettetante Neuling

    Dabei seit:
    13.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93 1,6 16V 66 kw
    die kabel sind alle ok und sehen auch noch sehr gut aus .. es kommt auch ein zündfunke an ...
    nur ob der reicht weiss ich nicht ... könnte es trotzdem die zündspule sein ??
     
Thema:

Mein MK1 springt nicht an -Kerzen nass

Die Seite wird geladen...

Mein MK1 springt nicht an -Kerzen nass - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  2. Teile für Scorpio Turnier MK1 gesucht

    Teile für Scorpio Turnier MK1 gesucht: Hallo, mein Freund versucht gerade, seinen Turnier durch den TÜV zu bekommen. Leider fehlen ihm nun ein paar Teile. Wer hat zufällig noch Teile...
  3. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  4. 7,5 und 9x16 Felgen auf Mk1

    7,5 und 9x16 Felgen auf Mk1: Hallo Ich wollte mir auf meinen focus Schmidt Space Line in 7,5x16 vorne und 9x16 (ET 25) hinten aufziehen Was kommt da auf mich zu Betreff Tüv...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....