Mein MK1 zieht nicht mehr

Diskutiere Mein MK1 zieht nicht mehr im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, Seit ein paar Wochen spinnt mein Focus . Ich starte OK Ich lege 1.Gang rein OK Fahre an OK Will beschleunigen um...

  1. #1 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Hallo Leute,
    Seit ein paar Wochen spinnt mein Focus .
    Ich starte OK

    Ich lege 1.Gang rein OK
    Fahre an OK
    Will beschleunigen um hochzuschalten,dann geht der Drehzahlmesser ab wie ein Turbo.
    Aber der Wagen beschleunigt nicht.Ich 2.Gang rein und fahre untertourig dann fährt er
    ganz normal wie jedes Auto.
    Das Prob. ist aber nur gelegentlich und nicht von Dauer.Sonst fährt er völlig normal.
    Mal ist es beim anfahren wenn der Motor kalt ist,dann wieder wenn der Motor
    warm ist und ich überholen.Keine Leistung,kein Überholen.
    Wie gesagt ganz spontan,ansonsten fährt er klasse und ich habe kein Prob.
    Könnt ihr mir weiterhelfen was das sein kann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. grisu

    grisu Guest

    Hallo shaddow,

    was für einen Motor hast du denn?
    Wie alt? Km Stand?

    Grüße
     
  4. #3 shaddow, 03.01.2008
    Zuletzt von einem Moderator bearbeitet: 03.01.2008
    shaddow

    shaddow Guest

    Habe 1,8 L 115Ps Turnier Bj.2000,113000km
    mfg
     
  5. #4 schrauber74, 03.01.2008
    schrauber74

    schrauber74 Guest

    hallo könnte es sein das deine kupplung rutscht???
     
  6. #5 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Das ist die Preisfrage,der Freundliche sagte Kupplung,eine andere Werkstatt meinte
    Zylinderkopfdichtung wo ich aber Zweifel habe.
    Das Prob. ist halt Kupplung 800,-Euroladen
    Zylinderkopfdichtung 400,-Euroladen.
    Ich habe auch schon die üblichen Kupplungstests gemacht,so 3.Gang anfahren und so.
    Sie rutscht etwas,köönte da der hase im Pfeffer liegen?
    mfg
     
  7. #6 goscha-1, 03.01.2008
    goscha-1

    goscha-1 Guest

    die Zylinderkopfdichtung ist es sicher nicht, das Problem ist die Kupplung, die rutscht.
    Fahr doch das Auto warm, Handbremse anziehen, 4 Gang einlegen und schnell losfahren, wenn die Kupplung i.O ist dann geht der Motor aus.
     
  8. #7 xxxLightningxxx, 03.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    moin,
    hast du die kompression gemessen?blaue oder weißen dunst aus dem auspuff?
    im kuhlwasser eine braune brühe oder kocht der motor bzw kühlwasser?
    hast du am ölstab kein öl sondern braunen oder caramelfarbenden ölgemisch?
    vorher würde ich keine kopfdichtung einbauen!

    ist das ein turbomotor oder ein normaler:gruebel:?sorry für die frage aber das habe ich nicht gelesen.
     
  9. #8 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Alles klar,werde ich mal probieren.Sieht wahrscheinlich nach Kupplung aus.
    Dank euch allen für die schnelle Hilfe

    mfg shaddow
     
  10. #9 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Alles was auf Zylinderkopfdichtung tippen könnte habe ich geprüft.
    Soweit ist alles OK
    mfg
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 xxxLightningxxx, 03.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    gerne geschehen:)
     
  13. nemo70

    nemo70 Benutzer

    Dabei seit:
    17.12.2007
    Beiträge:
    56
    Zustimmungen:
    1
    Könnte aber auch einem zugesetzten luftfilter liegen, wenn dein Auto qualmt.
    Wenn kein Qualm, dann höchstwahrscheinlich Kupplung.

    Ach ja, wo packt die Kupplung? Eher unten oder oben?
     
Thema:

Mein MK1 zieht nicht mehr

Die Seite wird geladen...

Mein MK1 zieht nicht mehr - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  3. Biete Scorpio Mk1 Facelift ABS Steuergerät

    Scorpio Mk1 Facelift ABS Steuergerät: Hallo, biete hier ein ABS Steuergerät für den Ford Scorpio Mk! Facelift ab Bj1992 an... Hersteller ATE 92GB-2C013-CB Bei Interesse bitte PN.....
  4. Focus MK1 ABS Warnleuchte, schwache Batterie?

    Focus MK1 ABS Warnleuchte, schwache Batterie?: Hallo! Bin dabei einen Mk1 Kombi, TDDi mit etwa 200.000 km wieder in Schuss zu bekommen. Dieser Stand vorher ein dreivierteljahr ohne Betrieb. Da...
  5. Klima Anlage funktioniert nicht mehr

    Klima Anlage funktioniert nicht mehr: Hallo ihr Lieben.. Schon mal vorab, ich habe nicht viel Ahnung :) aber vielleicht hat ja der eine oder andere eine Tipp der helfen kann bevor...