Mein MK1 zieht nicht mehr

Diskutiere Mein MK1 zieht nicht mehr im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, Seit ein paar Wochen spinnt mein Focus . Ich starte OK Ich lege 1.Gang rein OK Fahre an OK Will beschleunigen um...

  1. #1 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Hallo Leute,
    Seit ein paar Wochen spinnt mein Focus .
    Ich starte OK

    Ich lege 1.Gang rein OK
    Fahre an OK
    Will beschleunigen um hochzuschalten,dann geht der Drehzahlmesser ab wie ein Turbo.
    Aber der Wagen beschleunigt nicht.Ich 2.Gang rein und fahre untertourig dann fährt er
    ganz normal wie jedes Auto.
    Das Prob. ist aber nur gelegentlich und nicht von Dauer.Sonst fährt er völlig normal.
    Mal ist es beim anfahren wenn der Motor kalt ist,dann wieder wenn der Motor
    warm ist und ich überholen.Keine Leistung,kein Überholen.
    Wie gesagt ganz spontan,ansonsten fährt er klasse und ich habe kein Prob.
    Könnt ihr mir weiterhelfen was das sein kann
     
  2. grisu

    grisu Guest

    Hallo shaddow,

    was für einen Motor hast du denn?
    Wie alt? Km Stand?

    Grüße
     
  3. #3 shaddow, 03.01.2008
    Zuletzt von einem Moderator bearbeitet: 03.01.2008
    shaddow

    shaddow Guest

    Habe 1,8 L 115Ps Turnier Bj.2000,113000km
    mfg
     
  4. #4 schrauber74, 03.01.2008
    schrauber74

    schrauber74 Guest

    hallo könnte es sein das deine kupplung rutscht???
     
  5. #5 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Das ist die Preisfrage,der Freundliche sagte Kupplung,eine andere Werkstatt meinte
    Zylinderkopfdichtung wo ich aber Zweifel habe.
    Das Prob. ist halt Kupplung 800,-Euroladen
    Zylinderkopfdichtung 400,-Euroladen.
    Ich habe auch schon die üblichen Kupplungstests gemacht,so 3.Gang anfahren und so.
    Sie rutscht etwas,köönte da der hase im Pfeffer liegen?
    mfg
     
  6. #6 goscha-1, 03.01.2008
    goscha-1

    goscha-1 Guest

    die Zylinderkopfdichtung ist es sicher nicht, das Problem ist die Kupplung, die rutscht.
    Fahr doch das Auto warm, Handbremse anziehen, 4 Gang einlegen und schnell losfahren, wenn die Kupplung i.O ist dann geht der Motor aus.
     
  7. #7 xxxLightningxxx, 03.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    190
    Zustimmungen:
    0
    moin,
    hast du die kompression gemessen?blaue oder weißen dunst aus dem auspuff?
    im kuhlwasser eine braune brühe oder kocht der motor bzw kühlwasser?
    hast du am ölstab kein öl sondern braunen oder caramelfarbenden ölgemisch?
    vorher würde ich keine kopfdichtung einbauen!

    ist das ein turbomotor oder ein normaler:gruebel:?sorry für die frage aber das habe ich nicht gelesen.
     
  8. #8 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Alles klar,werde ich mal probieren.Sieht wahrscheinlich nach Kupplung aus.
    Dank euch allen für die schnelle Hilfe

    mfg shaddow
     
  9. #9 shaddow, 03.01.2008
    shaddow

    shaddow Guest

    Alles was auf Zylinderkopfdichtung tippen könnte habe ich geprüft.
    Soweit ist alles OK
    mfg
     
  10. #10 xxxLightningxxx, 03.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    190
    Zustimmungen:
    0
    gerne geschehen:)
     
  11. nemo70

    nemo70 Benutzer

    Dabei seit:
    17.12.2007
    Beiträge:
    56
    Zustimmungen:
    1
    Könnte aber auch einem zugesetzten luftfilter liegen, wenn dein Auto qualmt.
    Wenn kein Qualm, dann höchstwahrscheinlich Kupplung.

    Ach ja, wo packt die Kupplung? Eher unten oder oben?
     
Thema:

Mein MK1 zieht nicht mehr

Die Seite wird geladen...

Mein MK1 zieht nicht mehr - Ähnliche Themen

  1. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  4. Heizung heizt nicht mehr richtig.

    Heizung heizt nicht mehr richtig.: Hallo Gemeinde, die Heizung an meinem Ka Erstzulassung April 2009 heizt nicht mehr richtig. Hat zufällig jemand eine Idee was das sein kann? Ich...
  5. Focus MK1 - Welche Autobatterie bzgl. Smart-Charge?

    Focus MK1 - Welche Autobatterie bzgl. Smart-Charge?: Da meine Batterie wohl altersschwach geworden ist benötige ich eine Neue. Laut Handbuch muss es eine Ca (Kalzium/Silber) Batterie sein. Wenn ich...