Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mein Mk3 TDCI springt nicht mehr an!! Brauche Hilfe steht schon 6 Wochen in Wkst!!

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Nordmann1410, 11.06.2012.

  1. #1 Nordmann1410, 11.06.2012
    Nordmann1410

    Nordmann1410 Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia 2006 2,0TDCI
    Mein Mondeo ist nach Autobahn fahrt auf einmal nicht mehr in Vollast gefahren dan spran die Vorglühlampe an danach die Lampe für Einspritzung!!

    Haben in freier Werkstatt Injektoren gewechselt , dann sprang er nicht mehr an!! Mit Startspray läuft er!! Zwar hart aber er springt an!!! Nur mit Diesel läuft er nicht!!

    AGR gesäuber und funktionier!! -läuft nicht:mies:
    OK-Geber auch getauscht -läuft nicht!!:mies:
    Nockenwellensensor auch getauscht!! Läuft nicht:mies:
    Code schon mehrmals geprüft !! dito (Von Boschdienst):mies:
    Entlüfted!!! Dito :mies:
    Russfilter ist auch nicht dicht!!:mies:

    Hat noch jemand Ideen oder Erfahrungen???

    Er steht seit 6 Wochen in Werkstatt und denen gehen die Ideen aus!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 baanathit, 11.06.2012
    baanathit

    baanathit Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2006 TDCI
    Hallo Nordmann,
    so etwas ähnliches hatte meiner auch.Letztendlich sprang er auch nur noch mit Startspray an.Das hörte sich furchtbar an aber er lief dann einwandfrei.Das ganze Gedöns in einer Fordwerkstatt gemacht wie Fehlerspeicher auslesen,hier ein Sensor getauscht und da ein Sensor getauscht.Filter getauscht und und und.Solange der Motor warm war sprang er auch mit Diesel an.Kalt war nichts zu machen.Schließlich habe ich den Anlasser geschrottet weil auch mit Startspray nichts mehr ging.Zumindest mußte ich immer länger orgeln.Lange Rede kurzer Sinn.Es war die Hochdruckpumpe die eine Macke hatte.178000 km.Dazu kam dann noch der Anlasser Schwungscheibe Kupplung und die ganze Arbeitszeit.Gekostet hat mich das alles 3400 Taler...
    Schönen Gruß,Lothar
     
  4. #3 mischit, 11.06.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Also , als erstes würde ich mal eine andere Werkstatt aufsuchen die den Fehler eingrenzen kann ohne den halben Motor zu ersetzen . Das hört sich an als ob ich das in meiner Garage gemacht hätte ohne Diagnosewerkzeug , einfach mal Teile ausgetauscht .

    Oder versuch doch dein Glück bei Vox , die Autodoktoren . Vielleicht haben die Interesse an dem Fall .
     
  5. #4 RH-Renntechnik, 11.06.2012
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    777
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    Dieswelfilter , Spritpumpe, Düsen wäre mal ne ferndiagnose
     
  6. F550

    F550 Benutzer

    Dabei seit:
    23.02.2012
    Beiträge:
    102
    Zustimmungen:
    3
    Fahrzeug:
    Fords,
    Lieblingsspielzeug C6 ZR1
    Injektoren angelernt?
    Was für einen Startdruck baut die Pumpe auf?
    Agr regelt?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Nordmann1410, 12.06.2012
    Nordmann1410

    Nordmann1410 Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia 2006 2,0TDCI
    350 bar, AGR funktioniert auch!
     
  9. #7 Nordmann1410, 12.06.2012
    Nordmann1410

    Nordmann1410 Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia 2006 2,0TDCI
    Ok er läuft, der Anlasser hat ein fitzelchen zu langsam gedreht und das wars erstmal.

    Der Haken an der Geschichte ist er ging nicht mehr aus!!!!!:rasend::rasend::rasend::rasend:

    Jetzt mal sehen was da rauskommt!!

    Auf jedenfall können die damit arbeiten!!

    Ich dank euch nochmal für eure Bemühungen und Tipps

    Der wahre Nordmann
     
Thema:

Mein Mk3 TDCI springt nicht mehr an!! Brauche Hilfe steht schon 6 Wochen in Wkst!!

Die Seite wird geladen...

Mein Mk3 TDCI springt nicht mehr an!! Brauche Hilfe steht schon 6 Wochen in Wkst!! - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  3. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...