Escort 4 (Bj. 86-90) GAF/AWF/ALF Mein MK4 zickt immer noch rum

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von Noob-Saibot, 10.10.2009.

  1. #1 Noob-Saibot, 10.10.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Hi Leute,

    ich habe mein kleinen gestern von Ford abgeholt nach über einem Monat.

    Gemacht wurde;

    Mengenteiler
    Zündverteiler
    Thermozeitschalter
    Kühlmitteltemperatursensor
    1x Zündkerze (obwohl ich komplett neue drin hatte)
    Starttest
    Elektrische Anlage durchgemessen
    &
    Kraftstoffdruck gemessen

    Habe nur 329,86 dafür bezahlt. Dazu muss ich sagen das ich den Mengenteiler und Zündverteiler selbst besorgt habe und das meine Mutter schon seit 81 Stammkunde ist und unsere ganze Familie dort Autos gekauft hat usw.


    Als er mir dann gestern vorgeführt werden sollte in der Halle, kam natürlich der Vorführeffekt zu stande :) Aber dann lief er einwandfrei.

    Ich schraubte die Nummernschilder dran und fuhr sofort zur Tanke und tankte ihn voll.

    ALs ich dann zu Hause war und nach 2-3 std. ihn wieder starten wollte zickte er wieder und er lief nicht rund. Nach einer Runde um den Block lief er dann wieder wie vorher.

    Eben grad war ich draußen und er sagt gar nichts mehr... -.- Der von Ford hat wie er sagte zur sicherhet nen Starthilfegerät an die Batterie geklemmt gestern weil er ja nicht gleich anspringen wollte. Kann es sein das meine Batterie einfach nur schrott ist? Ich glaub eine 50 oder 55 Ah Batterie habe ich drin. Das sollte doch aber mehr als genug sein oder?

    Der von Ford hat gestern auch nachdem er dann lief den Zündzeitpunkt nochmal verstellt, obwohl ich der Meinung war das er vorher besser lief.

    Werde Montag dann auch nochmal zu Ford müssen aber vielleicht könnt ihr mir ja heute schon weiter Helfen!? Da ich heute nämlich mit den kleinen weg will. Wenn er läuft dann läuft er rund nur er will nicht gleich an -.-
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Noob-Saibot, 21.10.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    So nun läuft mein Baby einwandfrei! =)

    Habe ihn letzte Woche noch einmal zu Ford gebracht und ihn vorhin geholt.


    Fehler: Das Kaltstartventil bekam anstatt 12V nur 5V weil die vorbesitzer oder wer auch immer es falsch angeklemmt hat.

    Also spritzte das Ventil entweder nichts rein oder nur gering. Als ich ihn vorhin abgeholt habe und er stand draußen an der frischen Luft, sprang er sofort an. Habe kaum den Schlüssel umgedreht und er brüllte schon los =D

    Mal schauen ob er morgen früh, wenn es ein wenig gefroren hat immer noch zickt. Aber ich hoffe doch nicht und nehme dies auch stark an *hehe*
     
Thema:

Mein MK4 zickt immer noch rum

Die Seite wird geladen...

Mein MK4 zickt immer noch rum - Ähnliche Themen

  1. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  2. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...
  4. Alufelgen immer ohne Radmuttern???

    Alufelgen immer ohne Radmuttern???: Hallo, ich habe mir bei meinem Ford-Händler Winterreifen mit Alufelgen gekauft... Nachdem ich sie zu meiner Werkstatt zum Einlagern gebracht...
  5. Relais Hechscheibenwischer MK4

    Relais Hechscheibenwischer MK4: Hallo, wo befindet sich das Relais des Hechscheibenwischer? Mein Heschwischer funktioniert nicht. Hinten am Kontakt liegt keine Doannung an bzw....