Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mein Mondeo ist kurz vorm Sterben HILFEEE!!!!

Diskutiere Mein Mondeo ist kurz vorm Sterben HILFEEE!!!! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo erst mal, bin neu hier. Ist jetzt mein zweiter Ford... Ein Mondeo MK2 1,8l mit 85kw Ich verstehe das Auto nimmer, er springt sehr schlecht...

  1. #1 dark_man86, 01.09.2008
    dark_man86

    dark_man86 Guest

    Hallo erst mal, bin neu hier.
    Ist jetzt mein zweiter Ford...
    Ein Mondeo MK2 1,8l mit 85kw

    Ich verstehe das Auto nimmer, er springt sehr schlecht an wenn er kalt ist, mit viel Mühe und Gas geht es.
    Dann geht er meistens aus wenn ich in den Leerlauf gehen will, nicht immer aber zu 98%.
    Davon abgesehen hat er auch keine Leistung meiner Meinung nach.
    Ich hatte einen Passat 2.0l und er ging ab wie die Sau im Vergleich

    Zündkerzen neu,
    Batterie neu,
    Luftmengenmesser gereinigt,
    Leerlaufregelventil gereinigt,
    Motorspülung hat er bekommen,
    neues Öl mit Hydrostößel-Additiv,

    Ich bin kurz davor durchzudrehen.

    Ich habe ihn jetzt eine Woche und habe fast alle Werkstätten durch die in der Nähe sind.

    Es wurde vom Vorbesitzer der Zahnriemen getauscht, ob er professionell getauscht ist, ist so ne Sache für sich... er konnte oder wollte mir keine Auskunft geben.

    Kann mir einer helfen ? ? ? ? ? ?

    Oder soll ich gleich die Presse bevorzugen ? ? ? ? ? ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.09.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.313
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Als erstes solltest du wieder ruhiger werden ;-)
    Hast du von Privat gekauft oder von einem Händler? So wie es sich anhört hast du von privat gekauft ... und da heißt es gekauft wie gesehen, das der Wagen nicht richtig läuft hättest du sehen müssen, wenn du einen Fehlkauf machst kann dir die Presse nicht helfen ...

    Welchen Motor hast du genau, den mit dem silbernen Ventildeckel oder den mit dem schwarzen?
    Die Steuerzeiten vom Motor sollte man auf jeden Fall prüfen, wenn du dir das passende Lineal für die Nockenwellen besorgst kannst du das sogar selber machen.
     
  4. #3 MucCowboy, 01.09.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.305
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Das vergiss mal ganz schnell wieder - ts ts ts
    Es muss eine Ursache geben, und die gilt es zu finden. Der 1,8er Zetec ist ein verdammt robustes Arbeitstier, ich hab selber einen und weiß es.

    Was mir in Deiner Aufzählung fehlt sind die Zündkabel. Hast Du die mit den Kerzen auch ausgewechselt? Denn die besten Kerzen nützen nichts, wenn der Zündfunke auf dem Weg dahin "verhungert".

    Grüße
    Uli
     
  5. #4 Mondifan, 01.09.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    ich tippe auf zwei sachen

    -steuerteil
    -od zündverteiler

    aber du kannst bei 2,0er passat mit einen 1,8er vergleichen

    MFG Mondifan
     
  6. #5 dark_man86, 01.09.2008
    Zuletzt von einem Moderator bearbeitet: 01.09.2008
    dark_man86

    dark_man86 Guest

    Also es ist der 1,8l Zetec mit dem silbernen Deckel,
    Was mir aber ein Bekannter KFZ-Mechaniker sagte ist das mit dem Zahnriemen, dass da eventuell nicht richtig gearbeitet worden ist, ich habe für die Kiste grade mal 1000,00 euro bezahlt und er hat ja klima und den ganzen Kramm und ne ST200 Rundumberspoilerung was halt nicht so oft vorkommt glaube ich.

    Ach so Zündfuke kommt an, wurde ja von meinem Bekannten getestet. Wir sind jetzt seit Samstag am suchen und wir kommen nicht dahinter ich habe schon fast das Ganze Forum durch....

    edit Janosch: Bitte die Ändern-Funktion nutzen, wenn Dir noch nachträglich was einfällt ;)
     
  7. Cheops

    Cheops Benutzer

    Dabei seit:
    27.08.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996, 2.5 Fau6
    Hallo

    Zahnriemen gab's auch schon zu meiner Zeit - wenn auch seltener. Meistens waren's da noch Steuerketten.

    Bevor du irgendein Steuergerät oder Zündgerät oder sonstwas kaufst oder dran herummisst - sofern da überhaupt was zu messen ist - kontrollier den Zahnriemen, beziehungsweise die Stellung der Nockenwellen. Ein Zahn verstellt macht 'ne Menge aus. Bei zwei Nockenwellen jeweils ein Zahn verstellt - und die Laufkultur dürfte so sein wie du sie beschreibst.

    Das Lineal brauchst du für den ersten Blick erst einmal nicht. Wenn die Wellen verstellt sein sollten sieht man das auch so schon. Sollten sie aber verstellt sein - zum einstellen solltest du aber wohl die Wellen festsetzen - passendes Flacheisen erfüllt den Zweck auch ganz gut. Beim Escort hat's jedenfalls sehr gut funktioniert. Ich denke mal, der 1.8er des Mondeos ist auch nicht viel anders als der des Escorts.
     
  8. #7 dark_man86, 02.09.2008
    dark_man86

    dark_man86 Guest

    Vielen Dank für die Antworten, werde mal den Ventildeckel aufmachen müssen... aber egal hauptsache ist er läuft richtig
     
  9. #8 MucCowboy, 02.09.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.305
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Silberdeckel hab ich auch vermutet, weil er von Hydrostößeln geredet hat.

    Denke an eine neue Ventildeckeldichtung. Hat jeder Fordhändler auf Vorrat. Und wie gesagt, wenn Du wieder mal die Zündkabel abnimmst, sollten sie getauscht werden wenn sie schon älter sind. Jede gröbere Behandlung (bleibt beim Abziehen manchmal nicht aus) schadet den innenliegenden Leitersehnen.

    Grüße
    Uli
     
  10. #9 xxblondesxx, 02.09.2008
    xxblondesxx

    xxblondesxx Benutzer

    Dabei seit:
    10.07.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII v6, & 2lit.
    Ich würde nach dem du die Steuerzeiten und die Zünkabel geprüft hast,mal ein kompressionstest durchführen !!!

    Ganz besonders solltest du bei Zylinder 3 und 4 achten,weil da meist die AV verbrennen!!!
     
  11. #10 dark_man86, 03.09.2008
    dark_man86

    dark_man86 Guest

    Servus, was noch sein könnte ist Kraftstoffpumpe und Benzin-Filter oder?

    Er qualmt aber blau-grau...
     
  12. Pommi

    Pommi Guest

    Blauer Auspuffqualm ist normalerweise Zeichen dafür, dass er Öl verbrennt.

    Verbraucht er denn Öl? Mach dann mal, wie ein Vorredner schon sagte, einen Kompressionstest. Könnte die Kopfdichtung, ein Riss im Zylinderkopf oder die Kolbenringe sein. Evtl auch, aber unwahrscheinlicher, ein Riss im Motorblock.
     
  13. #12 dark_man86, 05.09.2008
    dark_man86

    dark_man86 Guest

    Leider kann ich nicht sagen ob er Öl verbrennt, habe das Auto erst eine Woche und mir sind die Kurzzeitkennzeichen schon abgelaufen... hatte davon abgesehen Angst weiter zu fahren. Wenn mir das Auto 100km von Zuhause stehen bleibt dann Mahlzeit. Ich habe jetzt das Auto in einer Tiefgarage stehen... bin heute ne Runde in der Garage (Platz für 200 Autos) gefahren und nach einer Runde hin und zurück war es schon grau in der halben Garage... :mies: es hat auch nach Abgas gestunken aber so als wenn er nicht richtig verbrennen würde:gruebel:

    Mal schauen, nehme mal den Ventildeckel ab und gucke mir die Nockenwellen mal an. Sage auf jeden Fall bescheid was an der Kiste war. Wenn es nicht klappt, kommt ein neuer Motor rein oder gebraucht. MFG dark_man86
     
  14. #13 dark_man86, 11.09.2008
    dark_man86

    dark_man86 Guest

    SO LEUTE, FEHLER GEFUNDEN

    ZYLINDER 2 UND ZYLINDER 3 KEINE KOMPRESSION:rasend:

    KENN JEMAND ZUFÄLLIG EINE WERKSTATT DIE ES GÜNSTIG REPARIERT?
     
  15. #14 xxblondesxx, 11.09.2008
    xxblondesxx

    xxblondesxx Benutzer

    Dabei seit:
    10.07.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII v6, & 2lit.
    Siehst du,habe ich doch gesagt das es an der Kompression liegen konnte!!! ;=))

    Ja klar,ich könnte es dir Rep. !!!melde dich doch mal wenn du möchtest... .
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 zetec, 14.09.2008
    Zuletzt von einem Moderator bearbeitet: 14.09.2008
    zetec

    zetec Guest

    Leerlaufregelventil neu und MAF abziehen. Für das "Zetec-Syndrom" ist er schon zu neu. Wenn Motorlauf immer noch nicht i.O, U-Schlauch Abgasrückführventil abziehen und verschliessen. Alle U-Schläuche auf Beschädigung prüfen

    U-Schlauch Abgasrückführventil abziehen und verschliessen. MAF abziehen und abgezogen lassen.
     
  18. #16 dark_man86, 20.09.2008
    Zuletzt von einem Moderator bearbeitet: 20.09.2008
    dark_man86

    dark_man86 Guest

    Fehler behoben... 8 neue Auslaßventile mit allem drum und dran, neue Kofdichtung, Zylinderkopf bearbeitet und noch ein Paar Kleinigkeiten. Kosten 500,-€ :mies:
    Ach so, Zahnriemen auch gleich mitgemacht.
     
Thema:

Mein Mondeo ist kurz vorm Sterben HILFEEE!!!!

Die Seite wird geladen...

Mein Mondeo ist kurz vorm Sterben HILFEEE!!!! - Ähnliche Themen

  1. Alufelgen Mondeo MK4 auf CMax Baujahr 2013?

    Alufelgen Mondeo MK4 auf CMax Baujahr 2013?: Auf der Suche nach Alufelgen (mir wurden meine gerade geklaut) für meinen CMax, Baujahr 2013, bin ich auf scheinbar passende des Mondeos MK 4...
  2. Biete Mondeo MK4 Titanium Turnier 2009

    Mondeo MK4 Titanium Turnier 2009: zum Verkauf hier mein Ford Mondeo Titanium Turnier wegen Fahrzeugwechsel Baujahr 2009 KM: ca. 156000 (wird noch täglich genutzt) Motor: 2l...
  3. Zu kurzes vorglühen

    Zu kurzes vorglühen: Hallo, mein C-Max 2,0 TDCI, Bj. 05/2015 springt bei Temperaturen unter 0 Grad schlecht an. Glüht höchstens 1 Sekunde vor. Ist das normal?
  4. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...
  5. Kurze Vorstellung

    Kurze Vorstellung: Hallo in die Runde! Ich habe heute das Forum hier gefunden und mich angemeldet. Wollte mich daher kurz vorstellen. Mein Name ist Rico und ich...