Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mein neuer Mondeo, ein paar Fragen dazu

Diskutiere Mein neuer Mondeo, ein paar Fragen dazu im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen habe ja nun meinen neuen Mondeo vorgestern gekauft. Soweit so gut. Fragen: 1.) Wo ist die Momentanverbrauchsanzeige? Laut...

  1. #1 Mistmade, 30.04.2014
    Mistmade

    Mistmade Neuling

    Dabei seit:
    26.04.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Turnier, 2.0 TDCI, 131 PS, 12/2006
    Hallo zusammen

    habe ja nun meinen neuen Mondeo vorgestern gekauft. Soweit so gut.

    Fragen:

    1.) Wo ist die Momentanverbrauchsanzeige? Laut Bordbuch sollte die vorhanden sein. Bekomme jedoch nur den Durchschnittsverbrauch angezeigt.
    2.) Parksensoren. Beim Rückwärtsgang einlegen piept es kurz. Aber die Sensoren scheinen nicht zu funktionieren. Ich fahre rückwärts, jemand steht hinter mir, nix piept. Normal? Hab gelesen, dass eine Fehlfunktion oder defekt mit einem langen Dauerton quittiert wird. Dies ist hier nicht der Fall. Es piepst kurz wenn man den Gang einlegt. Sensoren sind auch sauber.

    Ansonsten ist das Auto top, nix auszusetzen, fährt sich prima, hat bums.

    Bei einem bin ich mir nicht sicher... woran erkenne ich ob ich einen DPF habe? 12/2006 EZ. EURO4 hat er.

    Im Schein/Brief ist nix von einem Filter erwähnt.

    Vielen Dank für eure Antworten.
     
  2. #2 MucCowboy, 30.04.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.379
    Zustimmungen:
    339
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Kein Dauerton, nur ein längerer Ton. Hat der Wagen eine Anhängerkupplung, evtl. eine abnehmbare? Dann könnte der Rückfahrwarner deaktiviert sein.

    Die Momentanverbrauchsanzeige ist irgendwann entfallen. Wann genau, weiß ich nicht. Im MK4 ist sie nicht mehr vorhanden. Vielleicht wurde sie irgendwann beim MK4 eingespart und nur das Handbuch nicht aktualisiert.

    Eine Bitte: zur besseren Übersicht wäre es gut, wenn Du Modell (Motor) und Baujahr in Dein Profil einträgst, damit es bei Deinen Beiträgen erscheint. Das macht zielgenaue Hilfestellung einfacher weil man nicht nachfragen muss. Danke.

    Grüße
    Uli
     
  3. #3 Mistmade, 30.04.2014
    Mistmade

    Mistmade Neuling

    Dabei seit:
    26.04.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Turnier, 2.0 TDCI, 131 PS, 12/2006
    Danke, Profil erweitert.

    Ja, es hat eine Aussparung für die abnehmbare AHK. Also keine Störung, gut zu wissen. Kann man das irgendwie aktivieren ohne das man irgendwas ausbauen muss?

    Das mit der Momentananzeige ist doof. Hat doch fast jede alte Mühle mit BC, nur Mondeo nicht? Schwach. Naja, bin jahrelang ohne gefahren, macht den Kohl auch nicht mehr fett.

    Gruss
     
  4. #4 MucCowboy, 30.04.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.379
    Zustimmungen:
    339
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Aus meiner Erfahrung: als ich in den MK2 (Vorgänger) einen BC nachgerüstet habe, fand ich die Momentananzeige auch ganz "prickelnd". Aber nach kurzer Zeit hat mich deutlich weniger interessiert, wieviel der Wagen beim Überholvorgang säuft, sondern dass ich über längere Zeit wirtschaftlich fahre. Also war ständig der Durchschnittsverbrauch angezeigt. Der Momentanverbrauch interessiert bald nicht mehr.

    Nun, entweder hat der Rückfahrwarner im Kofferraum (vermutlich links nahe der Rückleuchten, da sitzt das Modul) einen Schalter zum Aktivieren, oder das Modul wurde durch eine Werkstatt dauerhaft deaktiviert (da gibt es bestimmte Kabelbrücken die man verbinden oder trennen muss). Genau kann ich das nicht sagen, ohne selbst hinschauen zu können.

    Grüße
    Uli
     
  5. #5 Mistmade, 02.05.2014
    Mistmade

    Mistmade Neuling

    Dabei seit:
    26.04.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Turnier, 2.0 TDCI, 131 PS, 12/2006
    So, bin nun ein paar Tage das Auto gefahren. Außerdem heute noch beim TÜV vorgefahren, KEINE MÄNGEL. Der Prüfer meinte, dass Auto ist in einem sehr guten Zustand und nicht gewöhnlich für ein Auto was 7 Jahre alt ist.

    Eine Sache bereitet mir jedoch etwas Kopfschmerzen.

    Ist der Motor kalt, startet er problemlos. Wenn er warm ist, muss ich 2 - 3 starten, damit er anspringt. Das passiert jedoch nicht regelmäßig sondern willkürlich.

    Fahren tut er normal, kein Leistungsverlust, kein Rauch hinten, kein stottern oder ruckeln.

    Außerdem hab ich gesehen, dass der Ölstand recht hoch, weit über MAX. Montag gibt's nen Ölwechsel, sicher ist sicher. Vermutlich ist das auf die Ölverdünnung zurück zu führen. Daher werde ich jetzt erstmal übers WE das Auto stehen lassen, muss eh nirgends hin, von daher passt das. Darauf bin ich gekommen, nach dem die Ölwechselanzeige leuchtete.

    2 mal lief der Lüfter nach dem Ausschalten eine zeit lang weiter. Laut den Berichten hier, ist dies ein Anzeichen dass die Regeneration im Gange war.

    Wie merkt man es, dass eine Regeneration läuft? Hab hier von erhöhter Drehzahl und leichtes ruckeln gelesen. Evtl. sogar Flackern der Lampen. Gemerkt hab ich das nicht. Muss mich wohl erst daran gewöhnen, wie mit einem Baby. Irgendwann weiß man was es hat, am Anfang ist das jedoch schwierig zu wissen.

    Ich fahre jeden Tag 30km zur Arbeit (eine Fahrt, keine AB, keine Stadt, nur Bundesstraße mit Tempo 100), also ein Kurzstreckenfahrer bin ich nicht. Jedoch lassen sich Kurzfahrten nicht ganz vermeiden, allein schon Einkaufen ist eine Kurzfahrt (2km) oder die Fahrt zu meinen Eltern (3km).

    Durchschnittsverbrauch mit 6,5 litern normal?

    Danke
     
  6. #6 BrezZZz, 02.05.2014
    BrezZZz

    BrezZZz IchfahrFordunddubleibstda

    Dabei seit:
    10.01.2011
    Beiträge:
    867
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo mk4 2.5T Wolf
    Zu deinen Problemen kann ich leider gerade nichts beitragen, kenn mich mit den Dieseln nicht wirklich aus.
    aber:

    mein Mk4 hat diese auf jedenfall noch (BJ 08) allerdings braucht man die nicht wirklich^^ wird einem nur Schwindelich wenn man ein wenig Gas gibt
     
Thema:

Mein neuer Mondeo, ein paar Fragen dazu

Die Seite wird geladen...

Mein neuer Mondeo, ein paar Fragen dazu - Ähnliche Themen

  1. Biete Mondeo mk2 auf der Schlachtbank

    Mondeo mk2 auf der Schlachtbank: [ATTACH] auf der Schlachtbank steht ein Mondeo MK2 2,0l MTX75 Turnier CLX mit Klima Baujahr 04/98 in Polaris-Grau wer braucht irgendwelche...
  2. Wieder ein Neuer ...

    Wieder ein Neuer ...: Hallo, bin der Andreas und komme aus Dedenbach / Eifel, bin 57 Jahre alt und von Beruf Werkstoffprüfer. Fahre mit vollster Zufriedenheit einen...
  3. Anfänger-Sound-Fragen

    Anfänger-Sound-Fragen: Wie dem Titel schon entnehmbar ist, bin ich noch sehr unerfahren was Autos angeht, aber jeder muss ja mal klein anfangen oder? Und besser spät als...
  4. Maße Laderaumabdeckung Mondeo Turnier

    Maße Laderaumabdeckung Mondeo Turnier: Moin, meine Frage an das Schwarmhirn : kann mir jemand die Dimensionen der Ford Mondeo Turnier Laderaumabdeckung / Rollo um das Jahr 2001 nennen...
  5. Msd Frage

    Msd Frage: Hallo Leute Ist es eig. möglich einen Focus st Msd. ab Kat an meinen Sportendtopf für meinen 1,5er Ecoboost zu bauen der hat 60 mm Durchmesser?...