Scorpio 2 (Bj. 94-98) GFR/GGR/GNR mein Scorpio springt nicht an :-(

Diskutiere mein Scorpio springt nicht an :-( im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, mein Wagen springt seit ein paar Tagen nicht mehr an. Wenn ich ihn überbrücke ist er sofoert da und fährt ganz normal wie immer. Nächsten...

  1. #1 Scorpio-Kombi, 20.01.2011
    Scorpio-Kombi

    Scorpio-Kombi Neuling

    Dabei seit:
    03.11.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford-Scorpio Bj 04/95
    Hallo, mein Wagen springt seit ein paar Tagen nicht mehr an.

    Wenn ich ihn überbrücke ist er sofoert da und fährt ganz normal wie immer.
    Nächsten Morgen wieder das selbe Problem.

    Was mir aufgefallen ist am 08.12.10 ist mir einer hinten drauf gefahren danach sprang meiner nicht mehr an die Polizei hat überbrückt da lief er wieder normal.
    Weihnachten habe ich ihn 2 Wochen nicht gebraucht und seitdem Spinnt er.

    Batterie habe ich schon erneuert...die gleiche schiete...was nun...hat jemand eine Idee

    Heute habe ich das rote Kabel von der Batterie gelöst und Morgen probiere ich wieder einmal.

    LG Paul
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio95cossi, 20.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    ich denke das du irgendwo einen kurtzen hast. hinten unter der plastik abdeckung laufen kabel schau mal da nach . messe mal die spannung an der batterie am nägsten morgen.
     
  4. #3 Mr.Kleen, 20.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Hat der Scorpio net auch den Notausschalter bei Unfall ???
     
  5. #4 scorpio95cossi, 20.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    ja schon ,aber dann würde er auch nicht anspringen ,weil die benzinpumpe nicht arbeitet.
     
  6. #5 Mr.Kleen, 20.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Also seh ich das richtig ??? Er springt nicht an weil ständig die Batterie leer ist oder was ???
     
  7. #6 scorpio95cossi, 20.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    hast das oben gelesen?:boesegrinsen:
     
  8. #7 Mr.Kleen, 20.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ne Cossi,ich hab Karten gelegt ... :lol:
     
  9. #8 scorpio95cossi, 20.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    hier für dich:boesegrinsen:
    ok?
     
  10. #9 Scorpio-Kombi, 20.01.2011
    Scorpio-Kombi

    Scorpio-Kombi Neuling

    Dabei seit:
    03.11.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford-Scorpio Bj 04/95
    He Ihr seid ja SAUstark ;)
    die Batterie hat so 14-15 Volt während des Leerlaufs
    was anderes kann ich nicht erkennen der Regler ist auch OK.:gruebel:
    Ja und während der fahrt macht die Kiste keine Mucken d.h. fährt tadellos

    allso weiter gehts mit der suche
    danke für die Antworten...
    nächste Antwort "bitte"
     
  11. #10 Scorpio-Kombi, 20.01.2011
    Scorpio-Kombi

    Scorpio-Kombi Neuling

    Dabei seit:
    03.11.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford-Scorpio Bj 04/95
    so isses...wenn ich den Wagen morgens starten will brennt kein lämpchen alles einfach grau/dunkel...den Anlasser hört man auch nicht...nichts...nix :verdutzt:
     
  12. #11 scorpio95cossi, 20.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    was für fehler sollte es sonst sein? deine batterie entläd sich wenn der motor nicht läuft und wenn du nicht mal nachschaust was ich oben geschrieben habe kann ich dir auch nicht helfen. viel glück
     
  13. #12 scorpio95cossi, 20.01.2011
    Zuletzt bearbeitet: 22.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    was soll diese ironie???? keiner hat was geschrieben wenn dein motor läuft? das ist ja klar das die lichtmaschine und der regler die spannung auf 14- 14,2 volt hält:boesegrinsen:
    allso hast wie oben geschrieben einen kurtzen irgendwo. deshalb springt er auch früh nicht an. fehlersuche beendet
     
  14. #13 Scorpio-Kombi, 20.01.2011
    Scorpio-Kombi

    Scorpio-Kombi Neuling

    Dabei seit:
    03.11.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford-Scorpio Bj 04/95

    Sorry da ist was falsch rüber gekommen!
    mit SAUstark das meinte ich positiv...weil schnelle und gute Antworten:top1:
    also werde ich mir mal den Sicherungskasten vornehmen.
    Danke an Euch...
     
  15. #14 Mr.Kleen, 20.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    @ Scorpio Kombi ...

    ja zieh ma am Sicherungskasten nach und nach die Sicherungen. Kennste die Methode ??? Oder soll ich es Dir erklären ???
     
  16. #15 OHCTUNER, 21.01.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Ist das diese , Sie liebt mich , Sie liebt mich nicht , Methode ?
     
  17. #16 Mr.Kleen, 21.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Harharhar ... :lol: ja OHC,genau das iss sie.
     
  18. #17 Scorpio-Kombi, 21.01.2011
    Scorpio-Kombi

    Scorpio-Kombi Neuling

    Dabei seit:
    03.11.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford-Scorpio Bj 04/95
    so, über Nacht hatte ich das Pluskabel von der Batterie gelöst und heute wieder angeschlossen und siehe da der Wagen machte rums und da war er...und er lief ganz normal...was kann es nun sein?

    LG Paul
     
  19. #18 hjoe834, 21.01.2011
    hjoe834

    hjoe834 .

    Dabei seit:
    12.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia,1997, 2.3 16V
    ich hätte ja eher das Minuskabel gelöst... ;-)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ratte78, 21.01.2011
    ratte78

    ratte78 Benutzer

    Dabei seit:
    01.12.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Turnier, 1998, 2.0i

    Siehe Antwort von Mr. Kleen:

    Hellseher wirst Du hier wohl keine finden Paul. Du musst schon auch mal die genannten Tipps beherzigen. Unbedingt auch den von hjoe :rolleyes:
     
  22. #20 scorpio95cossi, 22.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    dir ist echt nicht zu helfen sorry:cooool: aber bin es auch leid das ganze nochmal zu schreiben. :nene2:
     
Thema:

mein Scorpio springt nicht an :-(

Die Seite wird geladen...

mein Scorpio springt nicht an :-( - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio gekauft, lief unruhig im Leerlauf, gelöst

    Scorpio gekauft, lief unruhig im Leerlauf, gelöst: Hallo Scorpiofreunde, habe vor drei Monaten einen Scorpio gekauft und wollte mich jetzt hier anmelden und kurz vorstellen. Ich brauchte...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  3. SUCHE : Ford Scorpio Futura Stosstange vorne,hinten und heckflügel von selzer

    SUCHE : Ford Scorpio Futura Stosstange vorne,hinten und heckflügel von selzer: Hi , ich suche für meinen Ford Scorpio mk1 , Futura Stossstange vorne und hinten ,und auch einen selzer heckflügel für Stufenheck. zustand egal...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  5. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...