Mein Wagnen geht immer aus

Dieses Thema im Forum "Ford Puma Forum" wurde erstellt von josef, 18.08.2007.

  1. josef

    josef Neuling

    Dabei seit:
    18.08.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    viell. Explorer
    hallo, ich fahre einen `95 ford probe 24v. Der Motor geht von allein immer aus. Egal ob der motor warm oder kalt ist, oder ob ich im stand oder vollgas bin. Bin darauf hin zu einem Fordhändler gefahren der sich das Auto mal angesehen hat und festgestellt hatt, dass der kurbelwellensensor angescheuert war und es daran liegen könnte. Den kurbelwellensensor hab ich ausgebaut, die kabel gelötet und komplett isolliert, nachdem ich das teil wieder eingebaut hab hat sich nichts geändert. Ich baute es erneut aus und stellte fest das der Motor auch ohne diesem teil läuft. Geht aber weiterhin immerwieder aus.

    Bitte um eine Antwort die mir helfen kann, Danke.

    Gruß Josef
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Keddi86, 19.08.2007
    Keddi86

    Keddi86 Guest

    Ich fahre einen 99er Puma und habe fast das selbe Problem. Meiner geht meist im Winter im kalten Zustand aus, wenn ich zB auf Kreuzungen oder Stopschilder zufahre und dann die Kupplung trete.Manchmal kommt das auch im Sommer vor.Ist manchmal nervend
     
  4. #3 SilverPuma86, 26.08.2007
    SilverPuma86

    SilverPuma86 Guest

    könnte evt. an deiner Zünspule liegen .......
    hatte auch mal solch ein Problem. Bei mir war es jedoch eigenverschulden habe meinen Luftfilterkasten auf gesägt von Unten beim einbauen vergas ich den Stecker für die Klappe anzustecken dauerte einen Tag bis ich den fehler gefunden habe.:cooool:
     
Thema:

Mein Wagnen geht immer aus

Die Seite wird geladen...

Mein Wagnen geht immer aus - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg