Mein Wagnen geht immer aus

Diskutiere Mein Wagnen geht immer aus im Ford Puma Forum Forum im Bereich EU Modelle; hallo, ich fahre einen `95 ford probe 24v. Der Motor geht von allein immer aus. Egal ob der motor warm oder kalt ist, oder ob ich im stand oder...

  1. josef

    josef Neuling

    Dabei seit:
    18.08.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    viell. Explorer
    hallo, ich fahre einen `95 ford probe 24v. Der Motor geht von allein immer aus. Egal ob der motor warm oder kalt ist, oder ob ich im stand oder vollgas bin. Bin darauf hin zu einem Fordhändler gefahren der sich das Auto mal angesehen hat und festgestellt hatt, dass der kurbelwellensensor angescheuert war und es daran liegen könnte. Den kurbelwellensensor hab ich ausgebaut, die kabel gelötet und komplett isolliert, nachdem ich das teil wieder eingebaut hab hat sich nichts geändert. Ich baute es erneut aus und stellte fest das der Motor auch ohne diesem teil läuft. Geht aber weiterhin immerwieder aus.

    Bitte um eine Antwort die mir helfen kann, Danke.

    Gruß Josef
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Keddi86, 19.08.2007
    Keddi86

    Keddi86 Guest

    Ich fahre einen 99er Puma und habe fast das selbe Problem. Meiner geht meist im Winter im kalten Zustand aus, wenn ich zB auf Kreuzungen oder Stopschilder zufahre und dann die Kupplung trete.Manchmal kommt das auch im Sommer vor.Ist manchmal nervend
     
  4. #3 SilverPuma86, 26.08.2007
    SilverPuma86

    SilverPuma86 Guest

    könnte evt. an deiner Zünspule liegen .......
    hatte auch mal solch ein Problem. Bei mir war es jedoch eigenverschulden habe meinen Luftfilterkasten auf gesägt von Unten beim einbauen vergas ich den Stecker für die Klappe anzustecken dauerte einen Tag bis ich den fehler gefunden habe.:cooool:
     
Thema:

Mein Wagnen geht immer aus

Die Seite wird geladen...

Mein Wagnen geht immer aus - Ähnliche Themen

  1. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...
  3. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  5. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...