Meine Heizung geht nicht richtig und mein Motorkühlt nicht mehr richtig

Diskutiere Meine Heizung geht nicht richtig und mein Motorkühlt nicht mehr richtig im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich habe folgendes Problem mit meinen 94er 1,8 Liter Festival. Und zwar es begann so. Ich Fuhr Morgens ganz normal zur Arbeit alles war ok...

  1. #1 Monditom95, 28.10.2007
    Monditom95

    Monditom95 Guest

    Hallo

    Ich habe folgendes Problem mit meinen 94er 1,8 Liter Festival. Und zwar es begann so. Ich Fuhr Morgens ganz normal zur Arbeit alles war ok alles war bestens. Nachmittags als ich nachhause Fuhr ging auf einmal meine Heizung nicht mehr. Gut dachte Ich mir wird sich der Heizungskühler verabschiedet haben, da der Fußraum rechtes auch Naß war Bestätigte das meine Vermutung. Also habe ich mir dran gemacht und habe den Heizungskühler ausgetauscht, das Alte jedoch sah mir noch recht ganz aus. So als Ich das ding wieder Drin hatte ließ ich meinen Motor warmlaufen um die Luft aus dem Kühlsystem raus zubekommen motor war warm aber heizung ging immer noch nicht. habe ich gedacht ok fahre ich doch kurz zum Ersatzteilehandel und Hole ein Neuen Thermostat. Leider Bin ich nicht bis dahin gekommen da meine Motor den Arsch hoch gemacht hatte. Er Ist Heiß gelaufen Wahrscheinlich war doch noch ein Luftpolster drinne. Jedensfalls ich nciht lange rumgemacht mich an PC gesetzt und nach einem anderen Motor gesucht. bin dann auch fündig geworden und habe Kurzer HAnd einen Komplette Mondeo zum Schlachten gekauft. der Motor lauft super ruhig auch jetzt noch nach dem Umbau. Nur habe ich immer noch das Problem das meine Heizung nicht richtig Warm macht und das Mein Kühlerlufter nicht angeht dadruch wird natürlich der motor wieder Heiß. Ich weiß einfach nciht mehr was ich machen soll.

    Ich hoffe es kann mir jemand helfen bin schon kurz davor mir einen anderen zukaufen und den jetzigen auf den schrott zuwerfen!
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast du das Kühlsystem mal mit einem Wasserschlauch durchgespült? Vielleicht hängt ja "nur" irgendwo eine Verstopfung. Die Wasserpumpe ist vom alten oder neuen gebauchten Motor übernommen worden?
     
  3. #3 Monditom95, 28.10.2007
    Monditom95

    Monditom95 Guest

    Nein habe ihn nicht Durchgespühlt aber die Wasserpumpe ist neu reingekommen
     
Thema:

Meine Heizung geht nicht richtig und mein Motorkühlt nicht mehr richtig

Die Seite wird geladen...

Meine Heizung geht nicht richtig und mein Motorkühlt nicht mehr richtig - Ähnliche Themen

  1. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  2. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...
  3. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...
  4. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....
  5. Mondeo geht an Ampel fast aus

    Mondeo geht an Ampel fast aus: Hallo zusammen, habe am Montag die Batterie an meinem Mondeo BNP,131PS,BJ:2000 erneuern müssen. Seither habe ich das Problem,das die Drehzahl im...