Meine Probleme mit FOFI

Diskutiere Meine Probleme mit FOFI im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen! Möchte heute mal versuchen meine Probs mit meinem kleinen Freund darzustellen. Oben an die Zulassung von dem "Kleinen". Habe...

  1. #1 Charly, 14.02.2011
    Zuletzt von einem Moderator bearbeitet: 15.02.2011
    Charly

    Charly Guest

    Hallo zusammen!

    Möchte heute mal versuchen meine Probs mit meinem kleinen Freund darzustellen.
    Oben an die Zulassung von dem "Kleinen".

    Habe grosse Probleme mit der Motortemperaturanzeige. Die knallt mir immer nach ca.1,5 km auf Höchstniveau.
    Hab in einer Werkstatt schon den Temperaturfühler wechseln lassen, leider ohne Erfolg.
    Der Typ von der Werkstatt sagte mir auf Anfrage, das er den selben Typ des Fühlers eingebaut hätte, der drin war und das es sein könne das eben dieser Fühler nicht zu dem Steuergerät (Motor) passt.

    Soweit ich weiss befindet sich dieses Steuergerät im rechten Fussraum. Dort hab ich nachgesehen und folgende Nummer entdeckt:

    MOTOR-STEUERGERÄT FORD 94FB-12A650-FA GERM

    Ausserdem habe ich gehört, das eben diese Temperaturfühler verschiedene Farbkennnungen haben.

    Gehe ich richtig in der Annahme, das diese Farbkennungen etwas mit einem dazu kompatiblen Steuergerät zu tun haben ?

    Desweitern habe ich sehr grosse Probleme meinen FOFI zu starten.

    Beim ersten mal klappt alles bestens, aber wenn ich dann vom Gas gehe, um zu schalten, z.B. Rückwärtsgang um aus der Garage zu fahren, geht er sofort aus und dann brauche ich ca. 5 - 6 Versuche um ihn wieder zum Laufen zu kriegen. Dabei fühlt es sich so an, als ob der Wagen kein Gas annehmen wolle
    und er zieht Sprit wie verrückt.

    Wenn er auf Temperatur ist (siehe Prob oben) und ich ihn nur ein paar Minuten auslasse ( Supermarkt einkaufen, oder tanken etc.) springt er sofort an und bleibt auch an.

    Im Fofi gibt es eine Sicherheitsschaltung für die Benzinpumpe .
    Ein entsprechender Hinweis findet sich in der Sonnenblende auf der Fahrerseite.
    Wo dieser bewusste Knopf sein soll, weiss ich auch, aber da ist nix.
    Köntte das die Ursache meines Problems sein und wenn ja, kann ich sowas wieder einbauen lassen?

    Bin zwar schon im etwas gesetzterem Alter, aber leider kein Autoschrauber,
    hab also von solchen Dingen nicht viel bis gar keine Ahnung und hoffe sehr, das es für mich Hilfe gibt.

    Hoffe sehr, das ich alles doch etwas verständlich erklären konnte und das sich vielleicht bald Hilfe bietet.

    Herzlichen Dank im Vorraus dafür
     

    Anhänge:

  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
  3. #3 AceBleiche, 15.02.2011
    AceBleiche

    AceBleiche LORD ST

    Dabei seit:
    24.02.2009
    Beiträge:
    656
    Zustimmungen:
    23
    Fahrzeug:
    Fiesta ST, Focus ST, Focus RS BJ.09,
    Als Mod sollte man ein solches Foto direkt löschen oder unkenntlich machen ...
     
  4. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Ich war mal so frei. ;)
     
  5. #5 AceBleiche, 15.02.2011
    AceBleiche

    AceBleiche LORD ST

    Dabei seit:
    24.02.2009
    Beiträge:
    656
    Zustimmungen:
    23
    Fahrzeug:
    Fiesta ST, Focus ST, Focus RS BJ.09,
    Ja aber krass, oder? Mit allem drin ... man man
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ganz ehrlich jedem das seine und wenn er hier seine kreditkarten nummer rein packt. Wenn er das für richtig hält dann gerne.
     
  7. Charly

    Charly Guest


    Ist ja schon gut. Hab es kapiert; und sowie ich rausbekommen hab, wie ich das Teil wieder löschen kann, wird das gemacht
    Leider geht es über "ändern" und "erweitert" nicht. Finde da nix wo ich den fehlerhaften Beitrag löschen kann. Wie wärs mit nem Tipp dafür?

    Im übrigen ein herztliches Danke an "Rathi" für die Änderungen.
     
Thema:

Meine Probleme mit FOFI

Die Seite wird geladen...

Meine Probleme mit FOFI - Ähnliche Themen

  1. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  2. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  3. Dab+ in meinem FoFI nachrüsten

    Dab+ in meinem FoFI nachrüsten: Ich würde gerne Dab+ nachrüsten aber was benötige ich dafür alles. Daher bitte ich mal um Fachkundige Hilfe Was könnt ihr empfehlen, was für...
  4. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...