Tourneo Connect II (Bj. 13-**) Meldung "Anhängerbremslicht defekt"

Diskutiere Meldung "Anhängerbremslicht defekt" im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo und guten Abend. Seid wir den Wagen im Januar fahren kommt hin und wieder die Meldung im Display (zusammen mit einem Ding-Dong)...

  1. #1 TourneoConnect, 19.05.2016
    TourneoConnect

    TourneoConnect Benutzer

    Dabei seit:
    31.01.2016
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand Tourneo Connect Titanium 1,6 TDCi 2
    Hallo und guten Abend.

    Seid wir den Wagen im Januar fahren kommt hin und wieder die Meldung im Display (zusammen mit einem Ding-Dong)
    Anhängerbremslicht defekt. Wir hatten bis dato noch keinen Anhänger dran!

    Wir haben bei der 1. Inspektion den FFH drauf hingewiesen.

    Nun ja, Fehlerspeicher wurde ausgelesen, nichts gespeichert.
    Der Kabelstrang der Anhängerkupplung scheint in Ordnung.

    Nach der Inspektion (jetzt 3 Wochen her) kamen wieder 3 Meldungen.
    Einmal haben wir 10 Säcke Blumenerde in den Kofferraum geladen,
    Boing, Zündung an und direkt wieder die Meldung.

    Der FFH sagte, alles mit Datum protokollieren, denn wenn die Garantie rum ist......!:skeptisch:

    Hatte schon die Idee, den Fehler im Display zu fotografieren! Aber das ist ja so gut wie nicht machbar.
    Erstens, weis ich nie, wann die Meldung kommt, und diese ist dann nach paar Sekunden wieder weg!
    So schnell hab ich mein Smartphone nicht zur Hand.

    Ok, wie lange soll das dann so weiter gehen?

    Kann ja eigentlich nur ein Kurzschluss sein, oder?
     
  2. #2 Connect2014, 19.05.2016
    Connect2014

    Connect2014 Benutzer

    Dabei seit:
    18.10.2015
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo Connect 2014 1,6TDCI Titanium
    Hallo,

    Hänger oder z.B Fahrradträger ran und mit dem Stecker in der Dose wackeln, das klingt wie ein Kabelbruch oder eine defekte Dose. (Pin nicht richtig vercrimpt) Oder oder

    Wahlweise ein eingeklemmtes Kabel was sporadisch auf Masse kommt.

    Oder Anhängersteuergerät mit Wackelkontakt.

    Kann vieles sein muss halt komplett geprüft werden, am besten mit einem Verbraucher (Hänger oder ähnlich)

    MFG Connect2014
     
  3. #3 Joshi Badford, 19.05.2016
    Joshi Badford

    Joshi Badford Guest

    es gibt bzw es kommt eine neue softwaer fürs anhängermodul
    scheint inzwischen ein bekanntes problem zu sein .
     
  4. #4 TourneoConnect, 19.05.2016
    TourneoConnect

    TourneoConnect Benutzer

    Dabei seit:
    31.01.2016
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand Tourneo Connect Titanium 1,6 TDCi 2
    Ja, die beim FFH haben ja alles durchprobiert. Auch die Dose und die Anschlüsse. Alles Ok!

    Aber das mit der Software hört sich interessant an! Werde morgen mal beim FFH nachhaken!
     
  5. #5 TourneoConnect, 26.05.2016
    TourneoConnect

    TourneoConnect Benutzer

    Dabei seit:
    31.01.2016
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand Tourneo Connect Titanium 1,6 TDCi 2
    So, jetzt komm ich mal zum schreiben.

    Also, am Mittwoch waren wir beim FFH. Der hat bestätigt, dass die Meldung kein Einzelfall ist und das es eine neue Software gibt.
    Sobald er weis wie und wo, ruft er uns an. :top:
     
  6. #6 Joshi Badford, 26.05.2016
    Joshi Badford

    Joshi Badford Guest

    eine softwaeraktualisierungsüberprüfung vom PAM/PDC wird unteranderem mit der symtomauswahl startprobleme / batteriespannung in der SBD
    angeboten
     
Thema:

Meldung "Anhängerbremslicht defekt"

Die Seite wird geladen...

Meldung "Anhängerbremslicht defekt" - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Meldung: Partikelfilter wird gereinigt

    Meldung: Partikelfilter wird gereinigt: Liebe Gemeinde! Unser 5 Monate alter 1.0 Ecoboost nervt seit 3 Wochen mit der MEHRMALS TÄGLICH auftretenden Meldung, dass der Partikelfilter...
  2. S-MAX Facelift (Bj. 10-**) WA6 Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer

    Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer: Hallo zusammen, hattet Ihr schon mal einen defekt der Bremslampe ohne das Euch das der Boardcomputer Euch dies meldet? Bei mir ist es gerade so....
  3. Meldung über die Ford App wegen Ölverdünnung

    Meldung über die Ford App wegen Ölverdünnung: Moinsen Leute, habe heute über die Ford App, wo ich unsere beiden Ford Fahrzeuge registriert hab, eine Meldung für unseren 2017`er Tourneo Custom...
  4. Meldung nach Ölwechsel

    Meldung nach Ölwechsel: Hallo zusammen, nachdem die Meldung " bitte Ölwechsel " kam habe ich direkt das Öl und den Filter gewechselt. Die Meldung kommt aber weiterhin....
  5. Immer wieder Meldung "WLAN-Verbindung erfoderlich"

    Immer wieder Meldung "WLAN-Verbindung erfoderlich": Ich starte, oder mache einfach nur "Zündung an", das Sync3 fährt hoch, ich stell auf Radio und dann kommt nach einer Minute oder zwei eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden