Focus 3 (Bj. Jan.11-Sep.14) DYB meldung scheiebnwischwasser fast leer...

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von andreas0102, 09.07.2015.

  1. #1 andreas0102, 09.07.2015
    andreas0102

    andreas0102 Benutzer

    Dabei seit:
    11.03.2015
    Beiträge:
    89
    Zustimmungen:
    0
    hab heute morgen die Meldung bekommen scheibenwischwasser fast leer... neulich war der Behälter komplett leer so das keine tropfen raus kam... und da kam keine Meldung... danach war er nochmal wegen einem anderen Problem in der Werkstatt und ja heute morgen ist die Meldung gekommen...

    Ausstattung hab ich Sync sonst nichts besonderes... wurden zum Schluss wieder Sensoren verbaut?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    2.970
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Hast du xenon?
     
  4. #3 andreas0102, 09.07.2015
    andreas0102

    andreas0102 Benutzer

    Dabei seit:
    11.03.2015
    Beiträge:
    89
    Zustimmungen:
    0
    keine Xenon, nur lichtpaket, klimaautomatik, sony Sound, nichts was in Verbindung stehen könnte...
     
  5. Faint

    Faint Forum Profi

    Dabei seit:
    26.12.2012
    Beiträge:
    1.232
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus MK3 '12 1.6 TDCi
    Ja, die letzten vFL haben scheinbar auch ohne Xenon alle den Sensor verbaut. Das Thema hatten wir hier schonmal...
     
  6. Flo36

    Flo36 Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    335
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus Turnier
    Titanium 1,5 TDCI
    Meiner ist Baujahr 10/2013 Sync-Edition und bei mir kommt auch die Meldung wenn mein Behälter leer ist. Habe kein xenon nur Halogen und Lichtautomatik.
     
Thema:

meldung scheiebnwischwasser fast leer...

Die Seite wird geladen...

meldung scheiebnwischwasser fast leer... - Ähnliche Themen

  1. Parksensoren geben ohne grund Meldung

    Parksensoren geben ohne grund Meldung: schmeiß die frage mal einfach in den raum, gestern kam meine frau nach hause und meinte beim max haben heut öfters mal die parksensoren vorne...
  2. Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer

    Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer: Hallo zusammen, alle Verbraucher wurden bereits auf Verbrauch getestet. Nach 4 Tagen Standzeit springt mein Escort nicht mehr an ! Batterie...
  3. C-MAX (Bj. 03-07) DM2 Batterie alle paar Monate leer

    Batterie alle paar Monate leer: Wir haben bei unserem C-Max (1,8er Motor 88kw) ständig das Problem mit einer leeren Batterie. Aktuell stand ich wieder mit einer leeren Batterie...
  4. Motor stotter / geht fast aus

    Motor stotter / geht fast aus: Hi @ all! Ich stehe kurz davor meinen Focus MK1 1.6 16V auf den Schrottplatz zu fahren.... Erst alle Querlenker, Längslenker und Federn...
  5. Stau Meldungen

    Stau Meldungen: Da ich in meinem neuen Focus mit Navi meine erste größere Tour fahren werde, wüßte ich gerne ob mich das Navi bei Stau automatisch umleitet. Danke...