Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ..merkwürdiger Ölverlust

Diskutiere ..merkwürdiger Ölverlust im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Mein Mondeo hat vor 2 Wochen einiges erneuert bekommen...unter anderem den Thermostaten, sämtliche Filter und sämtliche Flüssigkeiten. Unter...

  1. #1 moosrose, 24.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    Mein Mondeo hat vor 2 Wochen einiges erneuert bekommen...unter anderem den Thermostaten, sämtliche Filter und sämtliche Flüssigkeiten.
    Unter anderem auch Öl...mit was er vorher fuhr weiß ich nicht so genau..es wurde immer wieder was nachgekippt und glaube ich nicht wirklich danach geschaut, was es ist. Neu ist jetzt 5W30 drauf. Ich hatte nie Probleme mit dem Öl, in 3 Jahren habe ich die die Anzeige nie leuchten sehen.
    Er wurde nach dem Ölwechsel heftig gejagt, also mit 180-200 ca. 150 km über die Autobahn..das kanne er auch nicht :rotwerden:.
    Nun verbraucht er ca. 1l auf 400km :rasend:...ich habe schon alles mögliche nachgeschaut z.B. Kühlwasser, Auspuff, Motorraum, drunter drüber hinter und vor...nix..auch beim fahren kommt nix was nach Öl riecht oder aussieht...wo läßt der das ??? :eingeschnappt: Sollte ich einfach ein dickeres Öl versuchen oder habe ich eine andere Möglichkeit übersehen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scuba.duck, 25.05.2011
    scuba.duck

    scuba.duck Benutzer

    Dabei seit:
    18.01.2011
    Beiträge:
    162
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Traveller 2,0TDCI Bj 02
    5W30 sollte schon passen, aber wennst das alles hast machen lassen und gleich danach gibts Toubles... würde ich ihn mal zurückbringen!

    Raucht er blau? wieviele km hat er denn drauf?

    Lg
    Thorsten
     
  4. #3 Melanie W., 25.05.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    401
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    Wieso hast du denn 5w30 genommen ? Der Verbrauch damit kann normal sein...das liegt an den Eigenschaften des Öl selber.

    5w40 wäre eindeutig die bessere Wahl gewesen.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Du schreibst ja selbst, früher wurde nachgekippt. Wie viel denn damals? Ich würde den Verbrauch unter normalen Fahrbedingungen mal beobachten. Wie viele km hat er denn runter?
    Und bitte kein Diskussion ob 5W30 oder 5W40, :mies: das macht beim Ölverbrauch nun mal fast gar keinen Unterschied, wenn überhaupt.
     
  6. #5 moosrose, 26.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    Moin, er hat ca. 116000 runter und hat vorher wirklich kaum was verbraucht..alle halbe Jahr mal einen Liter oder so...das waren dann nach ca. 10 000 km.
    Der Verbrauch ist nun um das 10fache gestiegen..von heute auf morgen :gruebel:
    Ich bin nur lange mit einem kaputten Thermostaten rum geeiert..das heißt der Motor wurde nie richtig warm und das Öl auch nicht extrem heiß...ist jetzt natürlich auch ein Unterschied
     
  7. #6 moosrose, 26.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    Ich nicht...die Werkstatt :)
     
  8. #7 moosrose, 26.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    Blau raucht er eben nicht..an Verbrennung hatte ich auch gleich gedacht und bin lange hinter meinem Auto her gefahren um das zu beobachten....nix :gruebel:
     
  9. #8 Melanie W., 26.05.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    401
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    Stimmt leider nicht wirklich...allein die Eigenschaften des A1 Öles sprechen da eine andere Sprache.
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Schraub mal die neuen Kerzen raus und schau ob du minimnale Unterschiede siehst, ewt. ist ja nur ein Zylinder betroffen. Des weiteren würde ich die Kurbelgehäuseentlüftung mal unter die Lupe nehmen. Wenn die ganz oder Teilweise zu ist sucht sich das Öl auch einen Weg nach draußen.
     
  11. #10 Schwally, 29.05.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    1 liter auf 400 km ist egal ob 5w30 oder 5w40 zu viel!!! als ob das bei einem öl in ordnung wäre :D

    sonst irgendwelche auffälligkeiten?
    musstest du nochmal was nachkippen? oder hat die werke vllt einfach zu wenig rein gemacht?
     
  12. #11 Melanie W., 29.05.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    401
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    Das muss man beobachten, sie hat geschrieben..das vor dem Wechsel nur immer nachgekippt wurde..wer weiss was da drin war!
    Es soll ja Menschen geben die nehmen immer das Erstbeste...wenn das in diesem Fall 10w40 oder gar 15w40 war und man dann auf 5w30 / 5w40 umstellt...kann es schon sein das man eine Zeitlang einen hohen Ölverbrauch hat.
     
  13. #12 Schwally, 29.05.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    da hast du schon recht.. es kann möglich sein..
    aber bisher gabs sowas im familien/bekannten kreis nicht..
    hab sowas immer nur aus so foren gelesen.. quasi wie eine art mythos :D

    darum wärs ja interessant, wie es jetzt bei ihr ausschaut..
     
  14. #13 moosrose, 30.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    Hy..nein zu wenig haben die nicht reingemacht..habe ja danach alles nachgeschaut :lol:
    Wenn ich fahre kippe ich ständig nach...nutze aber zur Zeit mein anderen Wagen da mich eine leuchtende Öllampe extrem nervös macht :rotwerden:
    Sonst hat er keine Auffälligkeiten..nur das ich den jetzt im Sommer schön heiß machen kann und den ganzen Winter gefroren habe :top1: da der Thermostat erst jetzt neu gemacht wurde. ( ich weiß..selber schuld :) )

    er fuhr also ca. 7 Monate mit einem kaputten rum, der große Kühlkreislauf war offen und schloss nicht mehr, und er wurde nie richtig warm...evt. kann das auch damit zu tun haben :gruebel:
     
  15. #14 moosrose, 30.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    Den Ölwechsel auf ein dickeres Öl wollte ich am Wochenende machen...werde dann berichten ob es was geändert hat. ;)
     
  16. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin,

    wurde der Wagen denn mit dem alten Thermosstat
    übermässig getreten?

    Als erstes solltest Du schauen, ob das Öl
    Irgendwo raus gedrückt wird und uber
    Einen längeren zeitraum die ganze geschichte
    beobachten.
    Zündkerzen mal raus, wurde ja schon gesagt.

    Gleich wieder auf ein dickeres öl wechseln
    ist bestimmt keine lösung.
     
  17. #16 Schwally, 30.05.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    wenn die öllampe brennt, dann wechsel mal den druckschalter.. wenns anbleibt, dann den wagen auslassen und in die werke schleppen lassen!!!

    wo könnte das öl denn hin, wenn die ölpumpe hinüber ist?
     
  18. #17 moosrose, 31.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    Der Wagen wurde hauptsächlich im Stadtverkehr gefahren...am We mal hin und wieder Autobahn aber eher so gemütlich mit 120-160 km/h. Direkt nach dem Ölwechsel wurde er ca.150 km richtig durch getreten und mit 200 Sachen zu mir gebracht, aber danach im üblichen Stadtverkehr war es auch nicht besser mit dem Verbrauch.
    Wir (auch ein Kfz-Meister hat mal nach geschaut ) haben schon wirklich alles durch, da ist nix was so doll leckt das es die inzwischen 4 Liter erklärt :gruebel:
    Ölwechsel auf 5W40 habe ich gestern gemacht...nun heißt es mal beobachten ;)
     
  19. #18 moosrose, 31.05.2011
    moosrose

    moosrose Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8 Tunier 2001
    ..auch eine Möglichkeit, aber ich denke wenn da der Druck nicht stimmen würde, würde die Lampe öfter angehen. Wenn er Öl auf maximum hat, leuchtet da ja nix..bei Druckverlust müßte die ja immer mal wieder angehen oder ?:gruebel:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schwally, 31.05.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich dachte die leuchtet dauernd ^^
     
  22. #20 mondeocassis, 01.06.2011
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    Hallo,
    Dieser hohe Verbrauch hat mit der Sorte des Öls nichts zu tun!

    Hörst Du denn jetzt irgendwelche unüblichen Geräusche?
    Es gibt Fälle, wo Autos, die ein Leben lang nur äußerst sachte gefahren wurden bei einem plötzlichen Gewaltmanöver (z.B. nach einem Halterwechsel) Schaden nehmen. Das kann verschiedene motorische Ursachen haben, u.a. auch Kolbenring-Brüche.
    Du sagst ja, der wurde früher quasi nur getragen und dann auf einmal mit richtig Kernschmelze zu Dir gefahren.
    Ich würde als erstes die Kompression, sofern noch nicht geschehen, mal messen.
    Evtl.kann man mit einem Endoskop mal in die Zylinder schauen, ob da Riefen zu sehen sind (könnten durch einen gebrochenen Kolbenring gezogen worden sein).
    Weiterhin sollten die Ventilschaftdichtungen dringend geprüft werden, sind eigentlich die häufigste Ursache für hohen Ölvebrauch.

    Wenn er nicht nach aussen sifft, zieht er das Öl durch die Zylinder. Andere Möglichkeiten gibt es da nicht.
     
Thema:

..merkwürdiger Ölverlust

Die Seite wird geladen...

..merkwürdiger Ölverlust - Ähnliche Themen

  1. Merkwürdiger Stecker... Kein

    Merkwürdiger Stecker... Kein: Moin moin haben mal ne Frage zu einem einpoligen Stecker der sich im unteren rechten Bereich im Grill befindet. Er ist mit einer Klappe versehen....
  2. Ölverlust am Fiesta

    Ölverlust am Fiesta: Hallo...hab unterm Auto ne Oelpfuetze entdeckt welche aus dem Deckel kommt. Um welchen Deckel handelt es ich da bzw. ist eine Reparatur( Dichtung...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Ölverlust

    Ölverlust: Hallo liebe Forumsmitglieder. Ich habe heute einen Ölwechsel vorgenommen.Unterm Auto habe ich gemerkt das irgendwo öl verloren geht.(siehe Bilder)...
  4. Merkwürdige Tachoanzeige Ford Focus 2002er Lim. Trend

    Merkwürdige Tachoanzeige Ford Focus 2002er Lim. Trend: Hallo, ich habe mich bzgl. eines Problems mal angemeldet mi der Hoffnung, jemand hatte das "Problem" schon einmal oder kennt es. Ich habe während...
  5. B-MAX (Bj. 12-**) JK8 Start Stopp Automatik merkwürdiges Geräusch (klopfen)

    Start Stopp Automatik merkwürdiges Geräusch (klopfen): Hat das auch noch jemand, dass es, wenn die SSA angeht, zweimal "klopft"? Also es klingt so wie bei einem meiner alten Autos, wenn die Antenne...