Focus 2 Facelift (Bj. 08-10) DA3/DB3 merkwürdiges Kratzgeräusch bei starkem Lenkereinschlag im Fahren

Diskutiere merkwürdiges Kratzgeräusch bei starkem Lenkereinschlag im Fahren im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo! Schon seit einigen Wochen höre ich bei starkem Lenkungseinschlag und Anfahren aus dem Stand eine Art Katzen aus dem unteren Vorderteil...

  1. #1 hans100, 06.02.2013
    Zuletzt bearbeitet: 06.02.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Hallo!

    Schon seit einigen Wochen höre ich bei starkem Lenkungseinschlag und Anfahren aus dem Stand eine Art Katzen aus dem unteren Vorderteil meines Focus. Es klingt fast so, als würde der vordere Unterboden über irgendetwas schleifen. Keine Ahnung, ob das aus dem Radkasten kommt oder gar aus dem Motor. Am Anfang maß ich dem keine große Bedeutung bei, dachte, vielleicht lag da wirklich ein Stein o.ä.. Abgesehen davon denkt man bei dem Auto natürlich sofort an einen Turboschaden.

    Nun habe ich es gestern aber zwei mal deutlich gehört, und zwar in der Tiefgarage, in der ich praktisch stark nach rechts abbiegen muss. Dann wieder nach dem Tanken, wo man praktisch einen U-Turn nach links machen muss, um aus der Tankstelle rauszukommen. Es ist diesmal etwas lauter und länger zu hören gewesen. Auf der rechten Seite der Anzeigeinstrumente blitzte ganz kurz eine Lampe auf, ich konnte aber nicht sehen, welche das war. Dann furh das Auto wieder ganz normal, Innenstadt wie Autobahn. Es scheint eher nach dem Anfahren oder selbst sanften Beschleunigen nach Schrittempo aufzutreten. Es ist aber ganz sicher kein "Klonk" von dem hier manchmal nach dem Anfahren berichtet wird und bei dem irgendwas verklebt werden muss.

    Ok, was ist kaputt oder ist das vielleicht sogar normal? Habe hier noch nie von diesem Phänomen gelesen.
     
  2. #2 hans100, 07.02.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Kann sich niemand mögliche Ursachen dafür vorstellen? Es beunruhigt mich schon ein wenig. Ich möchte aber auch nicht sofort in die Werkstatt, wo dann unötigerweise irgendwelche Sensoren ausgetauscht werden, nur damit was auf der Rechnung steht.
     
  3. #3 MoeDaMaster, 11.02.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Checke bitte mal den Servoölstand!
     
  4. Rouli

    Rouli Neuling

    Dabei seit:
    22.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus II
    2010
    1.6i VCT
    Ich habe auch so ein Schleiffgeräusch wahrgenommen, komischerweise nur wenn ich voll nach links einschlage.
     
  5. #5 Ford-Coyote, 03.03.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    radkastenabdeckung leicht lose?

    servoöl zuwenig drin?meiner hat da bissi gejault im stand beim lenken (mondeo mk2 turnier)

    was ich noch hatte:

    als ich räder gewechselt hab,hatte ich vorn links einen VIEL zu niedrigen luftdruck,das wa dann auch am schaben gewesen beim lenken...
     
  6. #6 Maverick666, 13.03.2013
    Maverick666

    Maverick666 Neuling

    Dabei seit:
    24.09.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Maverick,1995,benziner2,4
    Ich habe mir vor 2wochen auch einen alten mondeo gekauft,davor war/bin ich Maverick gefahren,das schleifgeräusch am mondeo ist mir auch aufgefallen,dachte aber das muß so sein beim mondeo??ist bei mir auch nur wenn ich stark einschlage,egal ob rechts oder links,habe mich daran gewöhnt scharfe kurven gerade zu nehmen;-)werde aber auch mal nach dem servoöl schauen,kann ja nicht schaden,obwohl das doch eigentlich alles io sein müßte?der gute hat doch erst vor 2wochen tüv neu bekommen!komisch,komisch....
     
  7. #7 hans100, 26.04.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Also, zum Abschluss: Ich habe keinen Hinweis finden können, weshalb das gelegentlich aufgetreten ist. Servoöl ist ok. Es ist seither auch nur noch einmal zu hören gewesen. Ich habe den Eindruck, das passiert meist, wenn der Motor gerade gestartet wurde und dann sofort nach rechts oder links gewendet werden muss, fast wie ein U-Turn. Möglicherweise braucht die Servo, die bei dem Modell ja immer noch eine hydraulische ist, ein paar Sekunden, bis sie den Druck aufgebaut hat? Aber wie gesagt, das ist nicht regelmäßig und seit ein paar Wochen auch nicht zu hören gewesen. Kommt aber sicher irgendwann wieder.
     
  8. #8 Kneeless, 16.05.2013
    Kneeless

    Kneeless Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    BJ 2007
    1,6 Ti
    habe selbiges problem, schon seit einem Jahr oder länger. Bisher habe ich noch keinen Fehler finden können. Ist bei mir nur beim links-einschlag und anfahren dabei. Bei höheren Geschwindigkeiten, sowie bei einem leichten Einschlag nichts zu hören.

    Keine losen Teile etc. Muss ich meinem FFH mal sagen, mein Auto ist eh am nächsten Dienstag in der Werkstatt.
     
  9. #9 hans100, 16.05.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Genau, anfahren und extremer Anschlag, wie bei mir! Nur tritt es bei mir nicht immer auf. Hast Du das ständig? Poste unbedingt, was die bei Dir sagen. ;-)

    Ich habe nun bei der letzten Inspektion noch mal mit dem Meister geredet. Der sagte, wenn im hydraulischen System der Servolenkung Flüssigkeit fehlt, kommt es zu einem schabenden Geräusch. Es höre sich aber keinesfalls nach Metall-auf-Metall an.

    Das könnte bei mir schon zutreffen. Nur fehlt keine Flüssigkeit und das Geräusch tritt auch nur in sehr unregelmäßigen und größeren Abständen auf und ist nicht reproduzierbar. D.h., so viel die in der Werkstatt auch im Kreis fahren, sie haben es selbst noch nie gehört.

    Also, es scheint ja ganz offensichtlich kein sicherheitsrelevantes Problem zu sein und tritt auch nur selten auf. Ich ignoriere das jetzt, bis es halt schlimmer wird.

    Gibt es eigentlich einen Serviceinterval für dieses Servoöl?
     
  10. #10 reuben007, 16.05.2013
    reuben007

    reuben007 Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    [​IMG]Checke bitte mal den Servoölstand!
     
  11. #11 hans100, 16.05.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Habe doch geschrieben, dass der ok ist.
     
  12. #12 MoeDaMaster, 16.05.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Ich? Er? Wir beide :) ?

    Wenn der Ölstand i.O. ist: Prinzipiell kann es bei starken Lenkeinschlag bei den meisten hydraulisch betriebenen Servosystemen zu Geräuschbildung kommen. Soweit ich weiß, kommt das durch das Öl, das durch den hohen Druck (Lenkung geht nicht weiter) das Überdruckventil auslöst. Das kann surren, pfeifen oder halt eine Art klackern sein.

    Wenn die Lenkung beim Anfahren knackt, könnte das auch auf ein Problem mit den Antriebswellen hinweisen.
     
  13. #13 hans100, 16.05.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Danke, das hört sich doch sehr kompetent an. Warum konnte mir das der Meister nicht so erklären?

    Ich denke auch, es hat irgendwas mit dem Druck im Servosystem bei extremem Lenkungseinschlag zu tun, das irgendwie sofort nach dem Anfahren noch nicht richtig den Druck aufgebaut hat.
     
  14. #14 MoeDaMaster, 16.05.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Weil er kein Maschinenbauingenieur ist :D ? Ich kann dafür die handwerklichen Sachen nicht so gut.

    Kannst Du mir noch sagen, ob Deine Servolenkung im Bordcomputer einstellbar ist? Welche Motorisuerung hast Du? Ich gehe mal davon aus, dass Du auch die "einfache" hydraulische Servo eingebaut hast wie ich.

    Da wird eine Hydraulikpumpe über einen Riemen permanent vom Motor angetrieben.

    Wenn Du nicht lenkst (also das Lenkrad in konstanter Position hälst) bringst Du kein Drehmoment auf das Lenkgetriebe. Die Flüssigkeut wird stumpf zurück in den Behälter gepumpt. Drehst Du am Rad, wird durch das eingebrachte Moment eine Art Ventil geöffnet, dass die durch die Pumpe unter Druck stehende Flüssigkeit gegen ein bewegliche Teil im Lenkgetriebe drücken lässt und Dir dadurch die Ächzerei spart, danach gehts zum Ausgleichsbehälter.
    Sobald kein Drehmoment mehr auf dem Volant ist, gehts wieder direkt in den Behälter.
    Drehst Du bis zum Anschlag oder kurz davor, verhindert ein Überdruckventil, dass Du den beweglichen Teil des Lenkgetriebes gegen das Gehäuse drehst. Das geht ab einem bestimmten Druck auf. Wenn sich der bewegliche Teil des Lenkgetriebes frei bewegen kann, muss der Druck so hoch sein, wie eben vom Widerstand (Reifen, Reibung) abhängig. Wenn Du mit dem beweglichen Teil schon fast am Ende bist, steigt der Druck an, weil da quasi ein festes Teil im Weg ist, das sich nicht durch den Druck (gleich Kraft pro Fläche) wegbewegen lässt. Damit sich das Gehäuse nicht verbiegt oder die Flüssigkeit austritt, löst das Überdruckventil aus.

    Prinzipiell ist die Pumpe ab der ersten Umdrehung des Motors aktiv. Da in der Anlage ein Hydrauliköl drin ist, das seine Viskosität mit der Temperatur ändert, kann es sein, dass es nach dem Kaltstart anders klingt, als wenn Du 30 Minuten auf dem Real-Parkplatz einparken geübt hast.
    Die Viskosität sinkt mit der Temperatur, das heisst, je kälter das Öl ist, desto dickflüssiger ist es. Pumpt man mit der gleichen Pumpe und gleicher Drehzahl eine dickflüssigere und eine dünflüssigere Flüssigkeit um, so entsteht mit der dickflüssigeren ein höherer Druck als mit der dünnflüssigen. Weil das Ventil aber immer beim gleichen Druck öffnet, kann es sein, dass die Öffnung schon stattfindet, wenn der bewegliche Teil noch nicht ganz am Ende des Gehäuses ist. Mit dem Umpumpen erwärmt sich das Öl und wird dünnflüssiger, deswegen fühlt sich der Lenkradwiderstand auch bei kaltem und warm Motor unterschiedlich an.

    Mit den Jahren und Kilometern nimmt die Viskosität und Schmierfähigkeit zusätzlich ab. Ausserdem hast Du Abrieb von den beweglichen Teilen und der Pumpe darin rumschwimmen. Auch wenn Ford es nicht vorschreibt, empfehle ich einen Wechsel der Servoflüssigkeit oder teilweisen Tausch spätestens bei 100000 km.

    Wenn Du willst, poste ich eine Anleitung...Materialkosten waren bei mir ca. 25 euro.

    Hope this Helps

    Moritz


    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  15. #15 hans100, 17.05.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Ich bin mir ehrlich gesagt gar nicht sicher, ob die nicht halbhydraulisch ist. Ich habe den 1,6 tdci mit 109 PS , BJ '10.

    Auf jeden Fall sind das sehr kompotente Ausführungen, vielen Dank dafür!
     
  16. #16 MoeDaMaster, 17.05.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Unterschied bei der Halbhydraulischen: Die Pumpe wird nicht permanent vom Motor gedreht, sondern bei Bedarf von einem E-Motor angetrieben. Der restliche Aufbau ist gleich.

    Auch wenn der Verschleiß bei dieser Bauart theoretisch geringer ist, empfehle ich spätestens bei Geräuschen oder schwankendem Lenkradwiderstand den Wechsel der Hydraulikflüssigkeit.

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  17. #17 hans100, 17.05.2013
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    300
    Zustimmungen:
    4
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Na ja, ich bin jetzt bei 40.000 km und mit dem Wissen im Hintergrund halte ich diese Geräusche, die jetzt auch mal eine längere Zeit nicht mehr aufgetreten sind, nicht für sehr dramatisch. Auf jeden Fall werde ich das im Hinterkopf behalten und auch auf schwankende Lenkwiderstände achten. Bisher sind aber keine aufgefallen.

    Es haben sich aber ja auch ein paar gemeldet, die das ständig haben. Die sollten sich das mal überlegen. Auf jeden Fall ist hieraus ein richtig sinnvoller thread geworden!
     
  18. #18 MoeDaMaster, 17.05.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Kein Problem! viel spaß!

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  19. #19 Kneeless, 22.05.2013
    Kneeless

    Kneeless Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    BJ 2007
    1,6 Ti
    So, also heute nach Service und Reparatur habe ich meinen FoFo zurück bekommen. Der Fehler scheint behoben, zumindest ist mir jetzt bei den ersten zwei Fahrten nichts aufgefallen.

    Laut FFH ist der Fehler behoben. So wie man es mir erklärt hat, kam das Geräusch von der Manschette der Antriebswelle am Gelenk. Diese wurde verklebt und das Geräusch ist nun behoben.
     
  20. #20 MoeDaMaster, 22.05.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Hab ich doch gesagt :D
    Freut mich, dass alles wieder gut ist.

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
Thema:

merkwürdiges Kratzgeräusch bei starkem Lenkereinschlag im Fahren

Die Seite wird geladen...

merkwürdiges Kratzgeräusch bei starkem Lenkereinschlag im Fahren - Ähnliche Themen

  1. Türverkleidung vibriert sehr stark

    Türverkleidung vibriert sehr stark: Hallo Community, hab mich hier eingeloggt in der Hoffnung eine Lösung für mein Problem zu finden. Also ich habe in meinem Fiesta Mk7 neue...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eine Bitte an die ST Turnier fahrer

    Eine Bitte an die ST Turnier fahrer: Hey, Es gibt ja für den Focus Turnier st ein Gewinde Fahrwerke von kw. Leider gibt es für den normalen Turnier keines, da die Hinterachse anders...
  3. Ford ka Fahrer/Beifahrer Tür demontieren

    Ford ka Fahrer/Beifahrer Tür demontieren: Kann mit vielleicht jemand erläutern wie ich die Türen vom ka demontiere ? Bzw.welches Werkzeug ich brauch ? Vielen lieben Dank im Voraus
  4. Ohne Klimakompressor fahren?

    Ohne Klimakompressor fahren?: Nachdem der Riemen des Kompressors gerissen ist, sind der kompressor und die Spuhle beschädigt. Austausch bei Ford in Frieburg ca. 1000€ Ich muss...
  5. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...