Focus 2 (Bj. 04-08) DA3/DB3 merkwürdiges Problem beim Starten

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Flips1991, 12.01.2011.

  1. #1 Flips1991, 12.01.2011
    Zuletzt bearbeitet: 12.01.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    Moin Moin!

    Mein Kumpel hat nen FoFo 1.6 Duratec mit 101PS, EZ: 12.2006. Das Teil hat 76000km gelaufen.

    In letzter Zeit springt sein Auto schlecht oder oft gar nicht mehr an. Er dreht den Schlüssel rum und der Motor macht Klackgeräusche. Lässt er den Wagen 3-4m rollen, springt er einwandfrei an und läuft super (also springt nicht in den Notlauf über)
    Woran kann das Problem liegen und wie kann man es beheben?

    Danke im Voraus!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordSchrauber, 13.01.2011
    FordSchrauber

    FordSchrauber Neuling

    Dabei seit:
    10.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2002 1,4l
    also es währe ganz sindvol mal in eine fordwerkstatt zu fahren und die fehlercodes auszulesen dann weiß man genaueres. wenn kein fehler hinterlegt ist.
    würde ich beim klappern den starter vermuten das der nicht richtig in die zähne vom schwungrad eingeschoben wird.aber den auseinander zu bauen bruacht ein bischen mehr erfahrung es sei den man weiß wie ein starter aufgebeut ist gibt bestimmt anleitungen im internet^^
     
  4. #3 DSL-Andy, 13.01.2011
    DSL-Andy

    DSL-Andy Benutzer

    Dabei seit:
    12.01.2011
    Beiträge:
    266
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj. 2014
    @FordSchrauber

    Ich würde mir mal an deiner Stelle einen Duden besorgen, damit du hier im Forum die Rechtschreibung, Groß- u. Kleinschreibung u. richtige Satzzeichensetzung anwenden kannst.

    Beiträge deiner Art rufen bei mir Augenschmerzen hervor!
     
  5. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    @Flips
    Anlasser
    1. Kontrolle der E - Anschlüsse
    (Die Batterie ist ja "sauber" angeschlossen ....? oder ...)
     
  6. #5 Flips1991, 13.01.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    ja die batterie ist sauber angeschlossen!
     
Thema:

merkwürdiges Problem beim Starten

Die Seite wird geladen...

merkwürdiges Problem beim Starten - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...