Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Merkwürdiges Problem: Im Leerlauf kalte Luft

Diskutiere Merkwürdiges Problem: Im Leerlauf kalte Luft im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe seit ca. drei Wochen folgendes, merkwürdiges Problem bei meinem Mondeo: Wenn der Wagen warm gefahren wurde, kommt ganz...

  1. #1 PhilJSch, 01.03.2013
    PhilJSch

    PhilJSch Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2004'er Ford Mondeo MK III;1,8l Ghia
    Hallo zusammen,

    ich habe seit ca. drei Wochen folgendes, merkwürdiges Problem bei meinem Mondeo:

    Wenn der Wagen warm gefahren wurde, kommt ganz normale warme Luft aus der Lüftung (kein Klimaanlagenbetrieb); steht der Wagen jedoch still, beispielsweise an der Ampel, kommt nahezu schlagartig nur noch lauwarme bis kalte Luft aus dem Gebläse...kennt jemand dieses merkwürdige Phänpmen? Konnte leider keine vergleichbaren Probleme im Forum finden.

    Besten Dank, Leute!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meiky, 01.03.2013
    Zuletzt von einem Moderator bearbeitet: 01.03.2013
    meiky

    meiky Guest

    Moin, Moin,

    hat dein Wagen eine Klimaautomatik oder ist sie Manuell ?


    VG Meiky


    PS. Checke mal dein Kühlwasser !
     
  4. #3 PhilJSch, 01.03.2013
    PhilJSch

    PhilJSch Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2004'er Ford Mondeo MK III;1,8l Ghia
    Klimaautomatik...Kühlwasser alles jut
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.697
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Was passiert, wenn im Stand das Gas erhöhst ?

    Ist das nun Geschwindigkeits oder Drehzahlabhängig ?
     
  6. #5 PhilJSch, 02.03.2013
    PhilJSch

    PhilJSch Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2004'er Ford Mondeo MK III;1,8l Ghia
    Gerade mal ausprobiert..Wagen erst ne gute halbe Stunde warm gefahren (Fahrt hat sich bei den ersten Sonnenstrahlen heute sogar gelohnt); an der Amepel wieder kalte bis lauwarme Luft...gebe ich im Stand Gas kommt wieder warme Luft...:verdutzt:
     
  7. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.697
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hat deine Wasserpumpe ein Förderproblem ? Viel mehr kann ich mit da nicht vorstellen...

    Wie ist das denn mit der Wassertemp. ?
     
  8. meiky

    meiky Guest

    Moin, Moin,

    mal eine Frage wie hast du das Kühlwasser kontrolliert ?
    Sichtprüfung am Ausgleichsbehälter ?


    VG Meiky
     
  9. #8 PhilJSch, 03.03.2013
    PhilJSch

    PhilJSch Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2004'er Ford Mondeo MK III;1,8l Ghia
    Ja, nur auf Augenschein geprüft. Ist auf Maximum...kann es ggf. auch die Klimaautomatik sein?

    Zu Förderproblemen und Wassertemperatur kann ich leider nichts sagen, bin Laie, sorry:rolleyes:
    Danke schonmal für Eure Hilfe!
     
  10. meiky

    meiky Guest

    Moin, Moin,

    das du Laie bist ist nicht schlimm.

    Jetzt gibt 2 Möglichkeiten, eine Teure(Werkstatt) und eine Billige(selbst machen).
    Dann Melde dich nochmal hier, bevor wir weiter Raten.
    Denn ich glaube den Fehler gefunden zu haben.

    VG Meiky
     
  11. #10 PhilJSch, 05.03.2013
    PhilJSch

    PhilJSch Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2004'er Ford Mondeo MK III;1,8l Ghia
    Also: Ich habe erneut das Kühlwasser kontrolliert, es fehlte tatsächlich eine berächtliche Menge; habe dieses nun einfach nachgefüllt ..und siehe da: warme Luft!!! Werde die Sache nun trotzdem mal im Auge behalten!

    Danke für den Tipp Meiky!!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.697
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    War also Luft im System!? bzw. konnte die Pumpe nicht mehr Luftfrei ansaugen!?
     
  14. meiky

    meiky Guest

    Moin, Moin,

    richtig bitte weiter hin genau beobachten.
    Prüfe mal auch im Fußraum, ob der Feucht geworden ist(Heizungskühler def.).
    Ich denke mal eher der K.Verschlußdeckel ist verschmutzt bzw. Verklebt
    durch Kühldichtmittel.
    Reinigen besser erneuern. Achtung : Motortyp angeben !


    VG Meiky
     
Thema:

Merkwürdiges Problem: Im Leerlauf kalte Luft

Die Seite wird geladen...

Merkwürdiges Problem: Im Leerlauf kalte Luft - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Benzinzufuhr (?)

    Problem mit Benzinzufuhr (?): Hallo Community, ich habe schon diverse Threads durchgelesen, bin mir aber nicht sicher ob mein Problem schon einmal in der Form behandelt wurde....
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  4. Innenraumbeleuchtung und merkwürdiges Kabel ...

    Innenraumbeleuchtung und merkwürdiges Kabel ...: Hallo ... hab einen 2016er ranger Doka ... hab heute die vordere innenraumbeleuchtung rausgenommen um auf led umzurüsten . Dabei ist mir ein 3...
  5. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...