Focus 2 (Bj. 04-08) DA3/DB3 Metallische laute Klack-Geräusche beim schnellen Anfahren

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von macbook71de, 04.10.2016.

  1. #1 macbook71de, 04.10.2016
    macbook71de

    macbook71de Benutzer

    Dabei seit:
    10.03.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, Titanium, BJ 2007, 1.6, 100 PS
    Hallo,

    seit einiger Zeit habe ich richtig laute und schnelle metallische Klack-Geräusche beim schnellen Anfahren. Diese lauten Klack-Geräusche treten z.B. beim schnellen Anfahren mit eingeschlagenem Lenkrad oder beim schnellen Anfahren an einer Steigung auf. Lasse ich die Kupplung ganz normal kommen, fährt mein Focus ohne diese Geräusche los.

    Es hört sich für mich an, als ob beim Anfahren, wo viel Kraft auf die Vorderräder wirkt, irgendetwas aus Metall auf ein anderen Metall in schneller Frequenz aufeinander schlägt. Das ist richtig laut.

    Was kann das sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Border

    Border Forum Profi

    Dabei seit:
    15.04.2016
    Beiträge:
    1.066
    Zustimmungen:
    37
    Fahrzeug:
    Fiesta SUV Proto
    Hört sich nach antriebswellen an .
     
  4. #3 macbook71de, 05.10.2016
    macbook71de

    macbook71de Benutzer

    Dabei seit:
    10.03.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, Titanium, BJ 2007, 1.6, 100 PS
    Kann ich das irgendwie testen, ob es an einer der Antriebswellen liegt?
     
  5. #4 Gas-Geber, 07.10.2016
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Moin, ich hatte das gleiche Problem bzw. Geräusch.
    Bei mir war es eine abgerissene Auspuffhalterung. Wurde in einer freien Werkstatt für ein fünfer repariert.
     
  6. #5 vanguardboy, 07.10.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.806
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Oder motorhalter sind durch
     
  7. #6 Focus06, 07.10.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.957
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Alles hier genannte ist möglich und muss geprüft werden. Allerdings würde ich Auspuffhalter fast schon ausschließen, dass würde auch im Leerlauf massiv Geräusche machen.
    Ich tippe auf das alte Problem, dass die Antriebswellen am Getriebe das Problem verursachen. Das kannst du selbst prüfen, indem du mal vor und zurück fährst (in schneller Folge). Dabei müsste das gut hörbar sein. Es gab da mal eine Abhilfe, da wurden die Wellen eingeklebt, aber erstens bekommt man die dann kaum wieder raus und zweitens bringt das nur kurzfristig eine Verbesserung. Wenn es das ist, dann Leben damit, schaden richtet das nicht an.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 dugi117, 11.10.2016
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    67
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Hatte mal einen Peugeot 306, Bj. 94. Das Auto habe ich gemocht - war wartungsarm (hatte auch absolut keine Ausstattung - also nix was kaputt gehen könnte) und billig im Unterhalt. Eine Wanderdüne mit 1.4 Liter und 75 PS.

    Die Motoraufhängung getriebeseitig war so ein am Motor befestigter Arm der in einer auf der Karosse befestigter Halterung aufgelegen hat. Der Arm war mit einem passenden Gummistück bestückt. Dieses Gummistück war ausgelutscht und in einer Kurve mit voll eingeschlagenen Rädern hat es immer geklappert. Bei Geradeausfahrt war nix zum hören.

    Die Peugeot-Werkstatt hat nichts finden können, zwei freie Werkstätten haben ebenfalls den Handtuch geworfen..... Letztendlich hat ein Hobbyschrauber, ein Peugeot-Enthusiast den Fehler erkannt: durch den ausgelutschten Gummi hat sich der Motor in der Kurve zu sehr geneigt und die Antriebswelle hat zu viel Spiel bekommen.

    Abhilfe: Motor angehoben und einen 2-mm Gummistreifen in die Aufhängung gelegt, dann Motor wieder runterlassen. War die nächsten 50.000 Km Ruhe, bis zum Verkauf.
     
  10. #8 macbook71de, 16.10.2016
    macbook71de

    macbook71de Benutzer

    Dabei seit:
    10.03.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, Titanium, BJ 2007, 1.6, 100 PS
    Hallo, ich habe den Fehler gefunden. Der Halter vom Auspuff, zwischen dem Flexrohr und dem Mittelschalldämpfer war komplett abgerissen. Ich habe den Halter erstmal wieder provisorisch am Auspuffrohr befestigt... und siehe da ... das laute metallische Schlagen beim schnellen Kupplung kommen lassen bzw. stärker Beschleunigen ist weg ;). Wahrscheinlich ist der Auspuff, bei starken Neigungen des Motors, gegen einen anderen metallischen Gegenstand geschlagen, weil der nächste Auspuffhalter erst wieder im hinteren Bereich ist.

    Allerdings ist der untere hintere Motorhalter auch nicht mehr der Beste. Von unten kann man durch das runde Gummi des Halters bzw. zwischen den inneren und dem äußeren Gummilager durchgucken :gruebel:.
     
Thema:

Metallische laute Klack-Geräusche beim schnellen Anfahren

Die Seite wird geladen...

Metallische laute Klack-Geräusche beim schnellen Anfahren - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.