Fiesta 4 (Bj. 96-99) JAS/JBS Metallisches Schleifen beim Vorwärtsrollen / ab 50 weg

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von Pandur2000, 04.08.2013.

  1. #1 Pandur2000, 04.08.2013
    Pandur2000

    Pandur2000 Neuling

    Dabei seit:
    01.06.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7 (JA8) BJ 2009
    1.6 Ti-VCT Titanium
    Hi zusammen,

    vielleicht könnt ihr mir schon Mal eine Einschätzung geben, bevor mein Kleiner in die Werkstatt kommt.

    Habe einen Fiesta (99) MK4.

    gestern beim rückwärts anfahren (Schräge Garagenausfahrt) Handbremse arg gebeutelt, war halt mal wieder halb zugeparkt und musste mich in ein paar Zügen durchmanövrieren - dabei hab ich die Handbremse einmal recht stark angezogen, es klackte am Ende komisch. Das hatte ich noch nie.

    Beim vorwärts anfahren und langsamen fahren bzw. auch beim ausgekuppeltem Rollen tritt nun ein Quietschen / Metall auf Metall auf. Habe den Eindruck, er zieht auch nicht mehr so gut, obwohl ich ohne Gas noch anfahren kann, nur mit schleifender Kupplung. Geräusch kommt aus der Reifengegend. Beim rückwärts fahren / rollen ist aber nichts zu hören.

    Wenn man dann beschleunigt, merkt man, dass das Schleifgeräusch jede Umdrehung kürzer wird und schnell hintereinander kommt, ab ca. 40/50 ist es weg.

    Was kann das wohl sein..?

    Bremsen wurde im Februar noch komplett zum Tüv gemacht.

    Und wenn ich schon dabei bin:

    Musste eine neue Zündspüle einbauen lassen. Kabel und ündkerzen wurden dann auch gleich getauscht. Seit dem ist mir eine Kerze abgeraucht, er hat vorher angefangen, unrund zu laufen (beim Gas geben kleine Aussetzer, nur etwa 900-1000 U im Leerlauf). Jetzt fängt er wieder an, leichte Aussetzer beim Beschleunigen zu haben, nur ganze selten, aber immerhin. Außerdem hab ich das Gefühl, er zieht nicht richtig, kann das aber kaum festmachen (schon vor der Brems-Quietsch-Geschichte). Könnte die Zündspule nicht ok sein Dann würde ich der Werkstatt da mal mitteilen, sie mögen die auf Garantie noch mal tauschen.. Ist nämlich auch nicht alt.

    Danke für eure Hilfe! :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hadef

    hadef Forum As

    Dabei seit:
    23.05.2010
    Beiträge:
    815
    Zustimmungen:
    3
    Fahrzeug:
    RS2000 Rallye, Galaxy, Amarok, Astra Rallye
    Ich denke, da ist ein Bremsbelag abgerissen.
     
  4. #3 Pandur2000, 04.08.2013
    Pandur2000

    Pandur2000 Neuling

    Dabei seit:
    01.06.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7 (JA8) BJ 2009
    1.6 Ti-VCT Titanium
    Von der Handbremse meinst du? Die funktioniert nämlich ansonsten soweit gut, genau wie die normalen Bremsen. :/

    Gruß
    Pandur
     
  5. #4 Kletterbuxe, 04.08.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Sowas mit der Handbremswirkung auszuschließen...naja, das geht eigentlich nicht. Gerade bei der Handbremse wirken ja keine großen Kräfte, die gebremst werden müssen.

    Und für die normale Bremse ist das ähnlich - die meiste Energie vernichten die vorderen Bremsen, hinten haste ja nur je 2 Backen - wenn da eine nur zur Hälfte weg ist merkste das beim bremsen nicht wirklich.

    Was heißt denn: "Bremsen wurden für TÜV gemacht"? War hinten die Trommel auf, oder wurde nur durch das Loch kontrolliert? - Evtl. siehste da auch schon was...da ist aber ne Bühne hilfreich...

    Kannst du sicher sagen, dass das Schleifen von hinten kommt?
    Je nach Qualität der Bremsscheiben setzten die mitunter auch ziemlich schnell Rost an - das kann auch schöne Schleifgeräusche machen...geht aber weg, wenn man den Rost "wegbremst".

    Welche Kerzen wurden denn verbaut?
    Gerade bei der Baureihe ist es wichtig die originalen von Ford / Motorcraft zu nehmen, alle anderen machen ab und an Probleme...
    Dein Ruckel- /fehlende Leistung-Problem kann aber auch andere Gründe haben...zB DK-Poti oder LMM oder so Sensorikteile...aber kannst ja erstmal das Kerzenbild anschauen...
     
  6. #5 Meikel_K, 07.08.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ob hydraulisch mit dem Radbremszylinder oder mechanisch über den Handbremsnocken betätigt: die Beläge sind dieselben. Allerdings spielt die Drehrichtung eine Rolle, weil aufgrund der Selbstverstärkung die jeweils auflaufende Backe an die Trommel angedrückt wird und die ablaufende Backe praktisch ohne Bedeutung ist. Deshalb sind die Trommelbremsbeläge unterschiedlich dick ausgeführt und das erklärt auch das unterschiedliche Verhalten zwischen Vorwärts- und Rückwärtsfahrt.

    Es kann an einem Defekt in der Handbremsmechanik an der Trommelbremse liegen (Knackgeräusch). Die Selbstverstärkung bewirkt nämlich auch, dass ein nicht völlig gelöster Belag während der Fahrt an die Trommel gedrückt wird und dann immer stärker klemmt. Dann sollte eine der beiden hinteren Bremsen ungewöhnlich warm werden.

    Ein während des Parkens festgeklebter und dann abgerissener Berlag ist genauso gut möglich. Allerdings hätte es dann eher beim Losfahren klacken müssen und nicht beim Anziehen des Handbremshebels.

    Es hilft nichts: Trommel ab und nachschauen (lassen).
     
  7. #6 Pandur2000, 07.08.2013
    Pandur2000

    Pandur2000 Neuling

    Dabei seit:
    01.06.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7 (JA8) BJ 2009
    1.6 Ti-VCT Titanium
    Update:

    Handbremse hinten verklemmt und so gut wie runter. Bremsseil hat auch einen Schaden. Bremsen hinten generell runter. Totalaustausch 400 Euro.

    Leider auch ne Menge Rost entdeckt, der seit Anfang des Jahres am Unterboden dazugekommen ist. Eine Stelle fast durch. Wirtschaftlich machts keinen Sinn mehr, da im Laufe der nächsten 1,5 Jahre dan noch ne Menge mehr gemacht werden müsste.

    Als ich drunter geguckt hab gings erst Mal :entsetzt: .

    Tschüss, MK4. Hallo MK6. Kurz gesagt. :weinen:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Meikel_K, 07.08.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    So habe ich mir die Geschichte beim drüber nachdenken in der Zwischenzeit auch erklärt: Handbremskabel hinten am End Fitting abgebrochen (Knackgeräusch), Kabel sitzt nach dem Lösen der Bremse dort auf und die Handbremse ist immer ein bisschen angezogen, was bei einer Trommelbremse aufgrund der Selbstverstärkung schnell einen Schaden am Belag nach sich zieht. Auch das Radlager kann durchgekocht sein.

    Wobei die Aussagen "Bremsen wurde im Februar noch komplett zum Tüv gemacht." und "Bremsen hinten generell runter." nicht zusammen passen.
     
  10. #8 Pandur2000, 07.08.2013
    Zuletzt bearbeitet: 07.08.2013
    Pandur2000

    Pandur2000 Neuling

    Dabei seit:
    01.06.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7 (JA8) BJ 2009
    1.6 Ti-VCT Titanium

    Ich bin mir nicht sicher, was er im Februar genau gemacht. Müsste ich noch Mal auf die Rg. gucken. Irgendwas an den Bremsen, vermute aber mal, das war dann doch eher vorne und keine komplett neuen - da wäre ich dann aber auch billig mit weggekommen (nur ca 160 Euro). Auf jeden Fall waren die Bremsen insgesamt noch gut genug fürn TÜV.
     
Thema:

Metallisches Schleifen beim Vorwärtsrollen / ab 50 weg

Die Seite wird geladen...

Metallisches Schleifen beim Vorwärtsrollen / ab 50 weg - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...