KA 2 (Bj. 09-**) RU8 MFl teilweise ohne funktion

Dieses Thema im Forum "KA Mk2 Forum" wurde erstellt von Stammi, 16.01.2011.

  1. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Hallo ich nochmal!

    Mein Chefin ist gerade auf dem Weg zum dienst und hat mich angrufen das einige tasten am Lenrad net funktionieren :skeptisch: ( Sprachsteuerung, Telefon, Lied weiter, zurück beim USB stick) Kennt jemand das Problem :-(

    Die Sprachsteuerung sagt manchmal einfach : "keine neuen Mitteilungen"


    Grüße
    Stammi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KAnnibale, 16.01.2011
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.473
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    die Spracherkennung ist zwar teilweise sehr schlecht und ich habe gelegentlich Probleme mit der Bluetooth-Verbindung, aber deine Fehlermeldung kenne ich (noch) nicht.
     
  4. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    So der kleine war gestern in der Werkstatt

    Komforsteuergerät bzw Modul "resetet"

    Unbd siehe da -> funzt :top1::top1::top1:


    Grüße
    Stammi
     
Thema:

MFl teilweise ohne funktion

Die Seite wird geladen...

MFl teilweise ohne funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  5. Hupe Keine Funktion

    Hupe Keine Funktion: Hallo und guten Tag Ich bin neu hier und entschuldige mich gleich dass ich kein Ford sondern einen Mazda fahre. Das Auto ist ein Tribute 2,0 4x4...