KA 2 (Bj. 09-**) RU8 MFl teilweise ohne funktion

Diskutiere MFl teilweise ohne funktion im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo ich nochmal! Mein Chefin ist gerade auf dem Weg zum dienst und hat mich angrufen das einige tasten am Lenrad net funktionieren :skeptisch:...

  1. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Hallo ich nochmal!

    Mein Chefin ist gerade auf dem Weg zum dienst und hat mich angrufen das einige tasten am Lenrad net funktionieren :skeptisch: ( Sprachsteuerung, Telefon, Lied weiter, zurück beim USB stick) Kennt jemand das Problem :-(

    Die Sprachsteuerung sagt manchmal einfach : "keine neuen Mitteilungen"


    Grüße
    Stammi
     
  2. #2 KAnnibale, 16.01.2011
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.466
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    die Spracherkennung ist zwar teilweise sehr schlecht und ich habe gelegentlich Probleme mit der Bluetooth-Verbindung, aber deine Fehlermeldung kenne ich (noch) nicht.
     
  3. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    So der kleine war gestern in der Werkstatt

    Komforsteuergerät bzw Modul "resetet"

    Unbd siehe da -> funzt :top1::top1::top1:


    Grüße
    Stammi
     
Thema:

MFl teilweise ohne funktion

Die Seite wird geladen...

MFl teilweise ohne funktion - Ähnliche Themen

  1. Focus Mk2 - Zigarettenanzünder ohne Funktion

    Focus Mk2 - Zigarettenanzünder ohne Funktion: Hallo Zusammen, versprochen - ich versuche euch in Zukunft weniger bis gar nicht zu nerven :) Habe Gestern gemerkt, dass mein Zigarettenanzünder...
  2. KLimaanlage keine Funktion - was kann ich selbst checken?

    KLimaanlage keine Funktion - was kann ich selbst checken?: Hallo, heute wollte ich zum ersten mal an meinem kürzlich erworbenen FoFo (MK2/1,6Ti/115PS) die Klimaanlage nutzen. Leider kommt nur Luft mit der...
  3. Mondeo 1 (Bj. 93-96) GBP/BNP Tempomat teilweise ohne Funktion

    Tempomat teilweise ohne Funktion: Hallo Forenmitglieder, ich habe seit einiger Zeit ein Problem mit meinem Tempomat. Es handelt sich um einen 96er Mk1 V6. Eines Morgens fuhr ich...
  4. Stop & Go-Funktion mit ACC & City Stop funktioniert nicht

    Stop & Go-Funktion mit ACC & City Stop funktioniert nicht: Hallo Ford-Forum, ich bin neu hier im Forum und hoffe, Ihr könnt mir helfen. Letzte Woche habe ich meinen Ford Mondeo bekommen. Dieser hat...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Funktion automatisches Einparken

    Funktion automatisches Einparken: Hallo, ich habe die Funktion des automatischen Einparkens. Jedoch habe ich mich bis jetzt noch nicht getraut. Funktioniert diese gut oder ist es...