Fiesta 6 (Bj. 02-06) JH1/JD3 MIL Fehler P0133 Lambdasonde träge?!

Diskutiere MIL Fehler P0133 Lambdasonde träge?! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Gemischaufbereitungsprobleme...?! hallo zusammen, habe mich in der letzten zeit sehr intensiv hier im forum zwecks problemlösung umgesehen....

  1. #1 DonDenito, 25.05.2011
    Zuletzt bearbeitet: 25.05.2011
    DonDenito

    DonDenito Neuling

    Dabei seit:
    20.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2005, 1.3
    Gemischaufbereitungsprobleme...?!

    hallo zusammen,
    habe mich in der letzten zeit sehr intensiv hier im forum zwecks problemlösung umgesehen. leider unterscheiden sich die meisten themenverwandten probleme anderer mitglieder doch zu sehr von dem was mich mit meinem auto beschäftigt, sodass ich jetzt nen eigenen thread aufmache.

    da dies mein erster beitrag ist, freue ich mich schon auf eure freundliche hilfe. :)


    nun zu meinem problem:
    vor gut 5 monaten jahr hatte ich einen marderbiss. dies putzige tierchen hat mir ein kabel komplett und ein weiteres zur hälfte durchgebissen. dies stellte ich etwa nach 1km fest als die MIL anfing zu blinken und ich mich schon wunderte, dass er "irwie ned rund läuft". :rotwerden:
    habe dann den kompletten satz getauscht und gleichzeitig die zündkerzen (wären eh "bald" dran gewesen) erneuert und alle möglichen kabel, schläuche und leitungen soweit einsehbar überprüft.
    (fehlerauslesung ergab natürlich: zündaussetzter zylinder X+Y)


    anfänglich lief mein geliebter fiesta auch wieder ordentlich, aber 4-6 wochen später war immer häufiger zu spüren, dass er beim beschleunigen sporadisch kurze aussetzer/ruckler hat.
    tritt oft auf wenn man aus dem niedertourigen bereich (z.B. beim anfahren) rausbeschleunigt (vollgas), kann aber auch bei über 2000 U/Min. passieren.

    das ganze schien mir an kalten tagen/motor weniger häufig bzw. schlimm aufzutreten als jetzt an warmen tagen/motor. teilweise ist es mittlerweile sogar so schlimm, dass der motor beim ersten starten in der prallen sonne (nach längerer standzeit; z. B. abends abstellen mittags erste mal fahren) nicht gleich beim ersten mal anspringt.

    zu guter letzt kommt jetzt noch hinzu, dass vorgestern, nach einer etwa 20 minütigen autofahrt stadt/autobahn die MIL dauerhaft zu leuchten anfing.

    bin dann sofort von der autobahn runter und so schonend wie möglich in die nächste werkstatt gefahren um den fehler auslesen zu lassen!

    ergebnis des auslesens:
    Code:
    Steuergeräte-Diagnose FORD SIM 21 Fehlerspeicher
    P0133 Lambdasonde (Bank 1, Sensor 1) träge
    Fehleranzahl 1
    wir haben mein fiesta mehrere male gestartet und sind "einmal um den block gefahren", seit dem ist die MIL aus aber aussetzter/ruckler sind auf dem heimweg noch gelegentlich aufgetreten.

    seit dem steht mein kleiner brav geparkt vorm haus. :denkend:

    der freundliche mechaniker meinte, ich solle die lambdasonde austauschen (lassen) und dann sollte das problem behoben sein.

    hier im forum habe ich jetzt nach diesen symptomen gesucht und bin u. a. auf

    • Luftmassenmesser
    • Drosselklappenpotentiometer
    • Zündspule
    • Leerlaufregelventil
    gestoßen.

    was meint ihr, ist es wahrscheinlich, dass es tatsächlich an der lambdasonde liegt (*edit* ich wundere mich das diese fehlermeldung nicht nochmal aufgelaufen ist obwohl ich mit dem wagen wieder heim gefahren bin), oder hat die zündspule evtl. durch den marderbiss "einen weg bekommen" oder doch der LMM hin?!

    laufleistung knapp unter 60.000km. bj 2004

    würde mich sehr über eure tips, ratschläge und hinweise freuen.


    DANKE SCHONMAL und sooooorry für den ellenlangen text! ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 25.05.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.846
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Achso, ich mein wenn der Fehlerspeicher schon Lambdasonde als Fehler deklariert wirds wohl daran liegen.

    Die Lambdasone regelt ja die Einspritzung (kraftstoff/luftzufuhr), somit ist es sehr wahrscheinlich (Gerade durch Fehlerspeicher) das das Ruckeln dadurch produziert wird.
     
  4. #3 DonDenito, 25.05.2011
    Zuletzt bearbeitet: 25.05.2011
    DonDenito

    DonDenito Neuling

    Dabei seit:
    20.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2005, 1.3
    ok, ich sehe ein, dass es etwas doof von mir geschrieben ist und ein wesentlicher gedankengang nicht erwähnt wurde. denn was ich bisher so gelesen habe, hätte doch die MIL wieder angehen müssen, wenn die lambdasonde wirklich hin ist, oder?!


    aber doch nicht allein die LS, oder?! der LMM ist doch auch teil der gemischzuführung, gell?
     
  5. #4 vanguardboy, 25.05.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.846
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Die Lamdbasone wird nur Sporadisch vom Steuergerät "gecheckt" aber wenn der Fehler drinne ist, wird es einen grund haben ;).
     
  6. #5 DonDenito, 25.05.2011
    DonDenito

    DonDenito Neuling

    Dabei seit:
    20.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2005, 1.3
    ok! dann werde ich sie morgen also austauschen. (das ganze hin&her überlege kommt wohl insgeheim nur daher, weil des auch gleich die teuerste variante ist.) >.<

    danke für deine hilfe... werd dann mal posten was bei rauskommt.


    schönen abend noch! :)
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 vanguardboy, 25.05.2011
    Zuletzt bearbeitet: 25.05.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.846
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Was kostest es denn die zu Reparieren? Also ich gebe dir KEINE 100% ige Garantie das es wirklich die Lambdasonde ist, aber wie gesagt, wenn die im Fehlerspeicher steht, hat es ein Grund.


    Hab mal gerade geguckt im Internet. ALSO :D man kann die wohl auch Prüfen lassen ob es die Witrklich ist.
    http://www.bosch-lambdasonde.de/de/fehlerbilder.htm

    Ich weiss halt nicht ob sich das Überprüfen lohnt und was das kostest..
     
  9. #7 ford1968, 25.05.2011
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    würde mal zum FFH, die sollen nach der TSI Nr.35/2007 vorgehen. Dort wird die Lambdasonde geprüft und wenn die i.O. ist, reicht eine neue Software-Programmierung.
     
Thema:

MIL Fehler P0133 Lambdasonde träge?!

Die Seite wird geladen...

MIL Fehler P0133 Lambdasonde träge?! - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  2. EAC Fail mit Fehler P0642

    EAC Fail mit Fehler P0642: Hallo zusammen, Habe seit einer Woche mit dem o.g. Fehler zu kämpfen. Was ich mittlerweile weiß, ist der Fehlercode aus dem Steuergerät (P0642 –...
  3. Focus C-Max 2004 EPB fehler

    Focus C-Max 2004 EPB fehler: Hallo. Hatte vor einem halben Jahr die hinteren Bremsen gewechselt bei einem Focus C-Max bj 2004. Jetzt kommt der die Fehlermeldung "reduzierte...
  4. Warnleuchte - Fehler Antriebsstrang - Volllast

    Warnleuchte - Fehler Antriebsstrang - Volllast: Sehr geehrte Forummitglieder, ich habe bei meinem Ford Fiesta JH1, BJ 06.08, 1.6 TDCI, folgedes Problem: Wenn das Auto in den Volllastbereich im...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Einparkhilfe Fehler

    Einparkhilfe Fehler: Hallo Fordfreunde ;) Erstmal ein Gutes Neues Nachträglich. mein FOFO mag mich nicht mehr ;( (BJ 2012 2.0 Diesel 140 PS DYB) Nachdem ich einen...